大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

[指标]大智慧看盘资金跟庄买卖指标公式(跟庄)

2013-10-06 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章大智慧地量选股公式源码,介绍选股公式,大智慧,地量炒股技巧,让您在股市里买到好股票。大智慧的{N 30 1 100}地量:ref(v,1)=ref(llv(v,n),1);同花顺的://参数N(1,100,30)地量:REF(V,1)=REF(LLV(V,n),1); 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字...跟庄,主力,庄家,买入,入时大智慧看盘资金跟庄买卖指标公式跟庄 公式 看盘 指标 资金能看到庄家主力进出的指标,掌控主力意图,出现买入时跟庄买入,在庄家出货时,逃跑{公式源码网选编}MAV:=(2*C+H+L)/4;VAR6:=LLV(LOW,34);VAR7:=HHV(HIGH,34);SK:= EMA((MAV-VAR6)/(VAR7-VAR6)*100,13);SD: EMA(0.667*REF(SK,1)+0.333*SK,2);高抛:80, POINTDOT;低吸:20, POINTD

能看到庄家主力进出的指标,掌控主力意图,出现买入时跟庄买入,在庄家出货时,逃跑
{公式源码网选编}


MAV:=(2*C+H+L)/4;
VAR6:=LLV(LOW,34);
VAR7:=HHV(HIGH,34);
SK:= EMA((MAV-VAR6)/(VAR7-VAR6)*100,13);
SD: EMA(0.667*REF(SK,1)+0.333*SK,2);
高抛:80, POINTDOT;
低吸:20, POINTDOT;
强弱分界:50, POINTDOT;
DRAWTEXT(CROSS(SD,16),低吸,'●买入↑'),COLORF0FF00,LINETHICK3;
DRAWTEXT(CROSS(85,SD),高抛,'●出逃↓'),COLORF5F5DC,LINETHICK3;
TR := SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),14);
HD := HIGH-REF(HIGH,1);
LD := REF(LOW,1)-LOW;
DMP:= SUM(IF(HD>0 AND HD>LD,HD,0),14);
DMM:= SUM(IF(LD>0 AND LD>HD,LD,0),14);
PDI:=DMP*100/TR;
MDI:=DMM*100/TR;0;
GG:=PDI-MDI;IF(GG<0,GG,0), LINETHICK2;
IF(GG>0,GG,0),COLORFFFF00, LINETHICK2;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,6,0 ),COLOR000055;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,4.12,0 ),COLOR000077;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,4.2,0 ),COLOR000099;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.10,0 ),COLOR0000BB;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.18,0 ),COLOR0000DD;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.6,0 ),COLOR0000FF;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),color00ff00;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,6,0),COLOR005500;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,4.12,0),COLOR007700;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,4.2,0),COLOR009900;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.10,0),COLOR00BB00;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.18,0),COLOR00DD00;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.6,0),COLOR00FF00;





  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:跟庄,主力,庄家,买入,入时
相关阅读:
  • >>公式:同花顺金典卖拐指标公式(同花顺)
    VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);{大智慧公式网选编}VAR2:=HIGH-REF(HIGH,1);VAR3:=REF(LOW,1)-LOW;VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VA...
  • >>指标公式:通达信与庄干杯公式源码(干杯)
    买好股公式文章通达信与庄干杯公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;{大智慧公式网}VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;VAR4:=EMA(VAR3,5);VAR5:=...
  • >>公式-通达信每天一个点做T必备高准确度主图公式(主图)
    买好股公式文章通达信每天一个点做T必备高准确度主图公式,介绍主图,源码炒股技巧,让您在股市里买到好股票。{大智慧公式网选编}思路很简单:喜欢我的指标的人都知道我喜欢写极简有效指标,今天奉献给大家的也是一样的,只是更精简至极,...
  • 关键字: