大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

[指标]大智慧黄金坑波段指标公式(波段)

2013-10-06 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章大智慧成本抓黑马公式源码,介绍大智慧,智慧,成本,黑马,公式,源码炒股技巧,让您在股市里买到好股票。AA:=(C-COST(50))/COST(50)*100;{定义当前价与市场标准成本线差值}{大智慧公式网选编}WIN:WINNER(CLOSE)*100;{定义获利盘超买超卖指标}WIN10:EMA(WIN,10);{定义短期获利盘指数平滑均线}WIN20:EMA(W...北巴传媒,贪嘴,指标,黄金,春笋大智慧黄金坑波段指标公式波段 公式 指标 黄金推荐一个波段指标【黄金坑】给各位,希望大家中秋快乐,后面赚钱。我前面操作的北巴传媒,就是欧诺个这个指标捕捉,今天赚7个点卖出!Var1:=MA(WINNER(CLOSE),9)*100;买!: CROSS(Var1,2)*30,COLOR0000FF ,LINETHICK3 ;Var2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15)),15))*100;Va

推荐一个波段指标【黄金坑】给各位,希望大家中秋快乐,后面赚钱。我前面操作的北巴传媒,就是欧诺个这个指标捕捉,今天赚7个点卖出!


Var1:=MA(WINNER(CLOSE),9)*100;
买!: CROSS(Var1,2)*30,COLOR0000FF ,LINETHICK3 ;
Var2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15)),15))*100;
Var3:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var4:=SMA(Var3,9,1);
Var5:=SMA(Var4,9,1);
Var6:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
Var7:=REF(Var6,1)>13 AND REF(Var6,1)/Var6>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
春笋: IF(Var7 AND REF(CLOSE,1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;
Var8:=MA(CLOSE,27);
Var9:=(CLOSE-Var8)/Var8*100;
VarA:=MA(Var9,2);
VarB:=BARSLAST(CROSS(-10,VarA)=1);
VarC:=BARSLAST(CROSS(VarA,10)=1);
VarD:=VarA<-10 AND VarB>3;
VarE:=VarA>10 AND VarC>3;
黄金坑: IF(VarD,VarA,0),LINESTICK ,LINETHICK2, COLORYELLOW;
财神到: IF(VarE,VarA,0),LINESTICK , COLORGREEN;
贪嘴乐: IF(VarA>REF(VarA,1) AND VarD AND VarA<-15,30,0),LINETHICK2,LINESTICK,COLORFFA2AF;
DRAWICON(贪嘴乐>0,40,1);
VarF:=REF(LOW,1)*0.9;
Var10:=LOW*0.9;
Var11:=(Var10*VOL+VarF*(CAPITAL-VOL))/CAPITAL;
Var12:=EMA(Var11,30);
Var13:=CLOSE-REF(CLOSE,1);
Var14:=MAX(Var13,0);
Var15:=ABS(Var13);
Var16:=SMA(Var14,7,1)/SMA(Var15,7,1)*100;
Var17:=SMA(Var14,13,1)/SMA(Var15,13,1)*100;
Var18:=BARSCOUNT(CLOSE);
Var19:=SMA(MAX(Var13,0),6,1)/SMA(ABS(Var13),6,1)*100;
Var1A:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1B:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1C:=SMA((SMA(Var1B,4,1)-50)*2,3,1);
Var1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1E:=SMA(Var1D,4,1);
Var1F:=SMA(Var1E,3,1);
Var20:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var21:=Var19<=25 AND Var1A<-95 AND Var20>20 AND Var1C<-30 AND Var1F<30 AND Var12-CLOSE>=-0.25 AND Var16<22 AND Var17<28 AND Var18>50;
血战超跌: STICKLINE(Var21,0,60,5,0);






  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:北巴传媒,贪嘴,指标,黄金,春笋
相关阅读:
  • >>源码-大智慧抓波段就用波动回调指标公式无未来(波段)
    买好股公式文章大智慧抓波段就用波动回调指标公式无未来,介绍波段炒股技巧,让您在股市里买到好股票。{n:0 20 3 m:0 100 20}input:n(3,0,20),m(20,0,100);RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);...
  • >>公式-通达信波谷闭眼买抄底选股指标公式(波谷)
    买好股公式文章通达信波谷闭眼买抄底选股指标公式,介绍抄底选股炒股技巧,让您在股市里买到好股票。大盘下跌!我等等待机会抓超跌反弹!现提供一个较好抓触底反弹的副图公式!测试一年最大收益4倍!设10%为止损!选好股!抓机会建仓!祝投...
  • >>指标源码:通达信随机正数买卖点公式源码(买卖点)
    买好股公式文章通达信随机正数买卖点公式源码,介绍源码炒股技巧,让您在股市里买到好股票。{参数:N:2 100 5;N1:2 100 13}G_C:=C-MA((C+H+L)/3,5);S_A:RAND(G_C AND G_C>0);M_5:=MA(S_A,N);P_M1:POW(M_5,2);M_13:=MA(S_A,N1);P_M2:P...
  • 关键字: