大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信穿越筹码主图指标公式(主图)

2013-12-10 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧高准确率小波段选股公式源码,介绍大智慧,智慧,波段,选股,公式,源码炒股技巧,让您在股市里买到好股票。X1:=EMA(C,10);X2:=SMA(C,34,1);X3:C<REF(C,1)*1.03 AND CROSS(X1,X2) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,20)); 声明:本站部分内容来自合作媒体及网络,不代表...拉高,高位,筹码,建仓,公式通达信穿越筹码主图指标公式主图 筹码 公式 穿越 指标主力底仓:COST(5),COLORWHITE,LINETHICK1;{ www,zhibiao8,com 指标公式网}建仓:COST(13),COLORYELLOW,LINETHICK1;平衡:COST(25),COLORMAGENTA,LINETHICK2;中位:COST(60),COLORGREEN,LINETHICK1;拉高:COST(80),COLORAAAAAA,LINETHICK1;高位:COST(9

主力底仓:COST(5),COLORWHITE,LINETHICK1;
{ www,zhibiao8,com 指标公式网}
建仓:COST(13),COLORYELLOW,LINETHICK1;
平衡:COST(25),COLORMAGENTA,LINETHICK2;
中位:COST(60),COLORGREEN,LINETHICK1;
拉高:COST(80),COLORAAAAAA,LINETHICK1;
高位:COST(93.5),COLORBLUE,LINETHICK5;

STICKLINE(c>o,c,o,12,0),COLOR770000;
STICKLINE(C>O,C,O,10,0),COLOR880000;
STICKLINE(C>O,C,O,8,0),COLOR990000;
STICKLINE(C>O,C,O,6,0),COLORaa0000;
STICKLINE(C>O,C,O,4,0),COLORbb0000;
STICKLINE(C>O,C,O,3,0),COLOrcc0000;
STICKLINE(C>O,C,O,2,0),COLORdd0000;
STICKLINE(C>O,C,O,1,0),COLORee0000;
STICKLINE(C>O,C,O,0,0),COLORff0000;

STICKLINE(C<=O,C,O,12,0),COLOR008888;
STICKLINE(C<=O,C,O,10,0),COLOR009999;
STICKLINE(C<=O,C,O,8,0),COLOR00aaaa;
STICKLINE(C<=O,C,O,6,0),COLOR00bbbb;
STICKLINE(C<=O,C,O,4,0),COLOR00cccc;
STICKLINE(C<=O,C,O,3,0),COLOR00dddd;
STICKLINE(C<=O,C,O,2,0),COLOR00eeee;
STICKLINE(C<=O,C,O,0,0),COLOR00ffff;

{穿越筹码}
STICKLINE(c>o,c,o,12,0),COLOR770000;
STICKLINE(C>O,C,O,10,0),COLOR880000;
STICKLINE(C>O,C,O,8,0),COLOR990000;
STICKLINE(C>O,C,O,6,0),COLORaa0000;
STICKLINE(C>O,C,O,4,0),COLORbb0000;
STICKLINE(C>O,C,O,3,0),COLOrcc0000;
STICKLINE(C>O,C,O,2,0),COLORdd0000;
STICKLINE(C>O,C,O,1,0),COLORee0000;
STICKLINE(C>O,C,O,0,0),COLORff0000;

STICKLINE(C<=O,C,O,12,0),COLOR008888;
STICKLINE(C<=O,C,O,10,0),COLOR009999;
STICKLINE(C<=O,C,O,8,0),COLOR00aaaa;
STICKLINE(C<=O,C,O,6,0),COLOR00bbbb;
STICKLINE(C<=O,C,O,4,0),COLOR00cccc;
STICKLINE(C<=O,C,O,3,0),COLOR00dddd;
STICKLINE(C<=O,C,O,2,0),COLOR00eeee;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:拉高,高位,筹码,建仓,公式
相关阅读:
  • >>指标源码:通达信股票传统K线指标公式(公式)
    买好股公式文章通达信股票传统K线指标公式,介绍股票,指标炒股技巧,让您在股市里买到好股票。RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;{ www,57ee,net 大智慧公式网}K:=MA(RSV,3);D:=MA(K,3);J:=3*K-2*D;STICKLINE(J<=...
  • >>源码-通达信捕捉黑马极品指标公式源码(黑马)
    { www,gongshi8,com 大智慧公式网}{波段选股指标}S1:=MA(V,15);CCU:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30));DDVOL:=SMA(SMA(CCU,2,1),2,1)*S1;N:=9;M:=14;N1:=6;TYP := (HIGH + LOW + CLOSE)/3;CC1:=(TYP-MA(TYP,M))/(0.015*AVEDE...
  • >>公式:同花顺操盘手BS线主图指标公式(主图)
    MA5:MA(C,5),COLORF00FF0; MA10:MA(C,10),coloryellow; MA21:MA(C,21),COLORE66878; MA30:MA(C,30),colorwhite; MA120:MA(C,120),colorgreen,POINTDOT; MA240:MA(C,240),colorred,POINTDOT; X1:=(C+L+H)/3; X2:=EMA(X1,6); X3:=EMA(X2,5); ...
  • 关键字: