大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信突破盘整区前高选股指标公式(盘整)

2013-12-10 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信周KDJ指标公式,介绍KDJ炒股技巧,让您在股市里买到好股票。周J1:=MA("KDJ.J#WEEK"(9,3,3) ,5);STICKLINE(周J1>0,周J1,0,2,周J1);DRAWICON(CROSS(周J1,68),周J1*2.03,1);DRAWICON(CROSS(周J1,5),周J1*-0.92,5); 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论...突破通达信突破盘整区前高选股指标公式盘整 公式 指标 突破 通达信SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);SR2:=FILTER(SR1,10);SR3:=BACKSET(SR2,10+1);HD:=FILTER(SR3,10);前高:=REF(H,BARSLAST(HD));突破前高:CROSS(C,前高);

 

SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);SR2:=FILTER(SR1,10);SR3:=BACKSET(SR2,10+1);HD:=FILTER(SR3,10);前高:=REF(H,BARSLAST(HD));突破前高:CROSS(C,前高);

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:突破
相关阅读:
  • >>公式-通达信筹码绝杀副图公式源码(副图)
    活筹: 100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);{同花顺公式网选编}死筹: 100*WINNER(CLOSE);主力筹码: 100*WINNER(CLOSE*0.9);获利3:100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9);获利30: 100*WINN...
  • >>源码-通达信划线介入副图公式源码(副图)
    买好股公式文章通达信划线介入副图公式源码,介绍副图,指标,源码炒股技巧,让您在股市里买到好股票。{大智慧公式网选编}源码:含未来MB1:=EMA(WINNER(C)*100,5),COLORYELLOW;MB2:EMA(MB1,2),COLORBLUE;MB3:EMA(MB2,2),COLORBLUE;MB4:EMA(MB...
  • >>公式源码:飞狐蓝精灵指标公式(飞狐)
    VAR1:=(CLOSE - EMA(CLOSE,5));VAR2:=(EMA(CLOSE,5) - EMA(CLOSE,10));VAR3:=(EMA(CLOSE,20) - EMA(CLOSE,30));VAR4:=(EMA(CLOSE,30) - EMA(CLOSE,60));VAR5:=(EMA(CLOSE,60) - EMA(CLOSE,120));VAR6:=(EMA(CLOSE,120) - EMA(CLOSE,250));V...
  • 关键字: