大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标公式:通达信平安副图指标公式(副图)

2013-12-10 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信最佳底部操作指标有图有公式源码,介绍底部,操作,指标,源码炒股技巧,让您在股市里买到好股票。本人一直在用的一个看底部的指标,很实用,与大家分享,有图有源码,源码很简单,看到指标就知道怎么用。 最佳底A:=(3*C+L+O+H)/6;X:(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF...主力,活跃,流入,流量,散户通达信平安副图指标公式副图 平安 公式 指标 通达信超B:=L2_AMO(0,2)/10000.0;大B:=L2_AMO(1,2)/10000.0;中B:=L2_AMO(2,2)/10000.0;小B:=L2_AMO(3,2)/10000.0;超S:=L2_AMO(0,3)/10000.0;大S:=L2_AMO(1,3)/10000.0;中S:=L2_AMO(2,3)/10000.0;小S:=L2_AMO(3,3)/10000.0;主力净流量:=(超B+大B)+(超S

超B:=L2_AMO(0,2)/10000.0;
大B:=L2_AMO(1,2)/10000.0;
中B:=L2_AMO(2,2)/10000.0;
小B:=L2_AMO(3,2)/10000.0;
超S:=L2_AMO(0,3)/10000.0;
大S:=L2_AMO(1,3)/10000.0;
中S:=L2_AMO(2,3)/10000.0;
小S:=L2_AMO(3,3)/10000.0;
主力净流量:=(超B+大B)+(超S+大S),COLORRED;
主力净流入:(超B+大B)-(超S+大S),COLORC080FF,NODRAW;
散户净流入:=(中B+小B)-(中S+小S),COLORRED;
净流入1:=(超B+大B+中B+小B)+(超S+大S+中S+小S),COLORRED;
主力活跃度:=(主力净流量)*10000/(2*FINANCE(7)),COLOR00FFFF;
主力活跃线:SUM(主力活跃度,3),COLOR8000FF;
活跃均线1:MA(主力活跃线,30),COLORD20069;
活跃均线2:MA(主力活跃线,60);
XG1:(CROSS(主力活跃线,活跃均线1) AND 主力活跃线>REF(主力活跃线,1) AND (主力净流入>0 OR V>REF(V,1)*1.809) AND C>O AND 主力活跃度>ABS(REF(主力活跃度,1))*1.5)*0.75,COLORYELLOW;
XG2:(CROSS(主力活跃线,活跃均线2) AND 主力活跃线>REF(主力活跃线,1) AND (主力净流入>0 OR V>REF(V,1)*1.809) AND C>O AND 主力活跃度>ABS(REF(主力活跃度,1))*1.5)*1.00,COLORRED;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:主力,活跃,流入,流量,散户
相关阅读:
  • >>公式源码-同花顺轨道赢家看支撑压力指标公式(同花顺)
    买好股公式文章同花顺轨道赢家看支撑压力指标公式,介绍炒股技巧,让您在股市里买到好股票。指标介绍:支撑压力看图吧,还是趋势为王,多观察个股运作的规律,运用得当赚的更多。该指标来自同花顺指标平台。公式源码:获利了结:EMA(EMA(EMA(HI...
  • >>源码-通达信日月周三线共振附副图指标公式(副图)
    月K:"KDJ.K"(89,3,3),COLOR00FF00;{指标公式网选编}月D:"KDJ.D"(89,3,3),COLOR00FF00,LINETHICK2;周K:"KDJ.K"(27,3,3),COLORRED;周D:"KDJ.D"(27,3,3),COLORRED,LINETHICK2;日K:"KD.K"(5,3,3),COLORWHITE;日D:"KD.D"(5,3,3),COLORWHIT...
  • >>公式源码-通达信冲浪快艇公式源码(快艇)
    买好股公式文章通达信冲浪快艇公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。CH:=REF(H,1);{ www,jiachenglong,cn 通达信指标公式网}CL:=REF(L,1);CC:=REF(C,1);CDP:=(CH+CL+CC)/3;AH:=CDP+CH-CL;NH:=CDP+CDP-CL;NL:=C...
  • 关键字: