大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信空谷反击选股公式源码(空谷)

2013-12-05 00:00:00 通达信公式教程
摘要: JRH:=HHV(C,2);{www、jiachenglong、cn 通达信指标公式网}JRL:=LLV(C,2);MA3:=MA(CLOSE,3);YTSL:=(3*CLOSE+LOW+OPEN+HIGH)/6;VAR1:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));VAR2:=(REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));VAR3:=(REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF...通达信空谷反击选股公式源码空谷 公式 反击 源码 通达信VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;VAR2:=2*ABS(VAR1);HH:=IF(VAR1<0,VAR2,0), LINESTICK;KK:HH>0 AND REF(HH,1)=0 AND C/REF(C,1)<0.98;
VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR2:=2*ABS(VAR1);
HH:=IF(VAR1<0,VAR2,0), LINESTICK;
KK:HH>0 AND REF(HH,1)=0 AND C/REF(C,1)<0.98;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:
相关阅读:
  • >>指标公式:通达信众赢MACD优化公式源码(通达)
    买好股公式文章通达信众赢MACD优化公式源码,介绍macd炒股技巧,让您在股市里买到好股票。SQX:=(C-MA(CLOSE,13))*100;DIF:EMA(MA(SQX,7),1),LINETHICK1;DEA:EMA(DIF,7),LINETHICK1;MACD: (DIF-DEA)*2,COLORSTICK;红柱持股:IF(MACD>REF(MACD...
  • >>公式:同花顺黄金分割操盘主图公式源码(主图)
    Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;A1: =(EMA(Var1,13)+EMA(Var1,21)+EMA(Var1,34)+EMA(Var1,55))/4;A2: =EMA(A1,3);A3: =EMA(A2,3);A4: =EMA(A3,3);A5: =EMA(A4,3);A6: =EMA(A5,3);A7: =EMA(A6,3);A8: =EMA(A7,3);A9: =EMA(A8,3);A10: =EMA...
  • >>公式:通达信实盘买卖无烦恼主图指标公式(主图)
    特点:本指标的特点是:自动画出支撑压力位,让你一目了然。 盘中提示买卖点, 买入可根据15分钟提示买入。{指标公式网选编} VAR3:=LLV(HIGH,240);VAR4:=100*(CLOSE-VAR3);VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*1...
  • 关键字: