大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式-通达信BS买卖主图指标公式(主图)

2013-12-04 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧操盘指标公式主图指标,介绍炒股技巧,让您在股市里买到好股票。操盘线:EMA(CLOSE,13),COLORRED;M5:MA(CLOSE,5),COLORWHITE;黄金线:COST(24),COLORYELLOW,POINTDOT,LINETHICK4;底线:COST(5),COLORGREEN;1号线:MA(CLOSE,144),COLORWHITE,LINETHICK2;4号线:EMA(CLOSE,453),COLORRED,LINETHICK2...公式,指标通达信BS买卖主图指标公式主图 公式 指标 买卖 通达信MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK1;{ www,zhibiao8,com 指标公式网}MA8:MA(CLOSE,8),COLORFFFF00,LINETHICK1;MA13:MA(CLOSE,13),COLOR00FFFF,LINETHICK1;MA21:MA(CLOSE,21),COLOR00FF00,LINETHICK1;MA34:MA(CLOSE,34),COLORFF00FF,LI

MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK1;
{ www,zhibiao8,com 指标公式网}
MA8:MA(CLOSE,8),COLORFFFF00,LINETHICK1;
MA13:MA(CLOSE,13),COLOR00FFFF,LINETHICK1;
MA21:MA(CLOSE,21),COLOR00FF00,LINETHICK1;
MA34:MA(CLOSE,34),COLORFF00FF,LINETHICK1;
MA55:MA(CLOSE,55),COLOR0000FF,LINETHICK1;
买线:EMA(C,2),COLOR000000;
卖线:EMA(SLOPE(C,21)*20+C,42),POINTDOT,COLOR000000;
BUY:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BUY,LOW*0.99,'B'),COLORF00FF0,LINETHICK5;
DRAWTEXT(SEL,HIGH*1.01,'S'),COLORWHITE,LINETHICK5;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,5,0),COLOR0000AA;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(买线>=卖线,CLOSE,OPEN,1,0),COLOREEEE00;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),COLORDDDD00;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(买线>=卖线,CLOSE,OPEN,5,0),COLORAAAA00;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),COLORFFFF00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,5,0),COLORYELLOW;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,指标
相关阅读:
  • >>源码-通达信回归斜率线公式源码图(斜率)
    买好股公式文章通达信回归斜率线公式源码图,介绍源码炒股技巧,让您在股市里买到好股票。 回归斜率线A:=EMA(SLOPE(C,4)*20+C,42);经典RL:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;经典K:=SMA(经典RL,3,1); 经典D:=SMA(经典K,3,1...
  • >>公式-通达信好指标一个指标公式(指标)
    { N 2, 9, 14 M 2 60 6}MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),N);HD :=HIGH-REF(HIGH,1);LD :=REF(LOW,1)-LOW;DMP:=EXPMEMA(IF(HD>0&&HD>LD,HD,0),N);DMM:=EXPMEMA(IF(LD>0&&LD>HD,LD,0),N);上...
  • >>公式源码:大智慧能量对比公式源码(公式)
    买好股公式文章大智慧能量对比公式源码,介绍大智慧,智慧,公式,源码炒股技巧,让您在股市里买到好股票。INPUT:N(70,1,999),M(5,1,120);ZSC:=IF(INBLOCK('工程建筑'),"991002$CLOSE",IF(INBLOCK('电力'),"991003$CLOSE",IF(INBLOCK('计算机'...
  • 关键字: