大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式-通达信KDJ射线筹码比副图+选股指标公式(副图)

2013-12-04 00:00:00 通达信公式教程
摘要: N:=31;K:=3;{通达信指标公式网选编}生命量能: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),K)/4, STICK,COLORRED;DRAWTEXT(生命量能>23,生命量能,''),COLORYELLOW;DRAWICON(生命量能<1,3,1);生命分水岭: 10;强势: 21; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。...副图,趋势,公式,射线,沙盘通达信KDJ射线筹码比副图+选股指标公式副图 射线 筹码 公式 指标股市回调了,咱们掏公式去----KDJ射线公式---一拖二-----值!(一个副图公式两个选股公式)效果有待验证喔,表面看抢反弹选股公式,安全性可靠。KDJ射线选股公式----可能会偏移点,必须在不创新低后,低点上移,不再创新低--趋势向上后,操作股票。不懂公式使用的,请自己使用软件自带测试系统——沙盘推演进行测试观察个股变化规律。{通达信指标公式网选编}KDJ射线--副图公式

股市回调了,咱们掏公式去----KDJ射线公式---一拖二-----值!(一个副图公式两个选股公式)效果有待验证喔,表面看抢反弹选股公式,安全性可靠。KDJ射线选股公式----可能会偏移点,必须在不创新低后,低点上移,不再创新低--趋势向上后,操作股票。不懂公式使用的,请自己使用软件自带测试系统——沙盘推演进行测试观察个股变化规律。
{通达信指标公式网选编}

KDJ射线--副图公式

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:3*K-2*D,COLORRED;
趋势J2:EMA(K,3),LINETHICK1;
IF(趋势J1>=REF(趋势J1,1),趋势J1,DRAWNULL),COLORRED,LINETHICK2;
IF(趋势J1< REF(趋势J1,1),趋势J1,DRAWNULL),COLORBLUE,LINETHICK2;
BBIAS := (CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
抢反弹:= IF(CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1),80,0),COLOR00FF00;
DRAWICON(抢反弹=80,趋势J2-0.005,9);
底部动态:EMA(IF(L<= LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*15,STICK,COLORRED,LINETHICK4;
DRAWLINE(D>=HHV(D,21),D,D<=LLV(D,21),D,1),COLOR00FF00,LINETHICK2;
V1:=AMOUNT/VOL/100;
V2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
V3:=SUM(AMOUNT,7)/V1/100;
V4:=DMA(V2,VOL/V3);
V5:=(CLOSE-V4)/V4*100;
V6:=MA(V5,20)+STD(V5,20);
BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
STICKLINE(REF(BIAS21,1)>=5 AND CROSS(V6,V5) AND REF("KDJ.J"(34,3,3),1)>80 AND REF("KDJ.J"(9,3,3),1)>80,90,85,4,0),COLOR00FF00;

KDJ射线反弹--抢反弹选股公式
RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
BBIAS :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
抢反弹:CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1);


KDJ射线---选股公式
RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:=3*K-2*D;
趋势J2:=EMA(K,3);
BBIAS :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
抢反弹:=CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1);
KDJ射线选股: D<=LLV(D,21) AND CROSS(趋势J1,趋势J2) AND 趋势J1>REF(趋势J1,1) AND 趋势J1<45;








  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,趋势,公式,射线,沙盘
相关阅读:
  • >>公式:同花顺资金指标超大主力吃货公式源码(同花顺)
    买好股公式文章同花顺资金指标超大主力吃货公式源码,介绍资金,指标,主力,介绍,源码炒股技巧,让您在股市里买到好股票。资金指标-超大主力吃货(介绍、源码、附图、方法)指标介绍:这个公式和均线、成交量配合,成功率大于95%! 注意红...
  • >>公式源码:通达信均线距离选股指标公式(公式)
    S1:=IF(CODELIKE('300'),0,1);{创业板 }S2:=IF(NAMELIKE('S'),0,1);S3:=IF(NAMELIKE('*'),0,1);{去掉停牌 >=}S4:=DYNAINFO(17)>0;去掉:=S1 AND S2 AND S3 AND S4 ;XG: 去掉 AND CAPITAL/1000000<7.0&& C>=REF(C,1) AND ...
  • >>公式:通达信适合追涨指标源码(源码)
    买好股公式文章通达信适合追涨指标源码,介绍公式,追涨,源码炒股技巧,让您在股市里买到好股票。AA:=HHV(H,3)/REF(HHV(H,5),5);{大智慧公式网选编}BB:=AA>0.97 AND AA<1.03 ;DD:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);BB AND DD;...
  • 关键字: