大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信多空长短副图指标公式(副图)

2013-11-28 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信彩虹公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;{www。57ee。net 大智慧公式}RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);J1:=IF(CLOSE>QJ,VOL,0);J2:=IF(CLOSE<QJ,...散户,新庄,公式通达信多空长短副图指标公式副图 长短 公式 指标 通达信RSV1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;{ www,57ee,net 大智慧公式网}K1:=SMA(RSV1,8,1);D1:=SMA(K1,8,1);STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,11 ,0),COLORRED;STICKLINE(EMA(D1,3

RSV1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
{ www,57ee,net 大智慧公式网}
K1:=SMA(RSV1,8,1);
D1:=SMA(K1,8,1);
STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,11 ,0),COLORRED;
STICKLINE(EMA(D1,3)<REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,11 ,0 ),COLORCYAN;

VAR4:=(2*CLOSE+HIGH+LOW)/4;
VAR5:=LLV(LOW,34);
VAR6:=HHV(HIGH,34);
散户: EMA((VAR4-VAR5)/(VAR6-VAR5)*100,12),LINETHICK1,COLORRED;
新庄: EMA(0.667*REF(散户,1)+0.333*散户,4),COLORBLACK;
高减:IF(CROSS(新庄,散户) AND 新庄>80,80,90),COLOR14BA14;
低吸:IF(CROSS(散户,新庄) AND 散户<25,10,0),LINETHICK1,COLORYELLOW;
GG:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORMAGENTA,LINETHICK1;
DRAWICON(CROSS(GG,散户) AND 散户<30,散户,1);
DRAWICON(GG<8,GG,2);
RSV2:=(CLOSE-LLV(LOW,140))/(HHV(HIGH,120)-LLV(LOW,120))*100;
K2:=SMA(RSV2,46,1);
D2:=SMA(K2,46,1);
长线:STICKLINE(EMA(D2,3)>REF(EMA(D2,3),5) ,EMA(D2,3) ,REF(EMA(D2,3),5) ,11 ,0),COLORRED;
STICKLINE(EMA(D2,3)<REF(EMA(D2,3),5) ,EMA(D2,3) ,REF(EMA(D2,3),5) ,11 ,0 ),COLORBLUE;
100,COLORGREEN;

50,POINTDOT,COLOR14BA14;
20,POINTDOT;
10,POINTDOT,COLORGREEN;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:散户,新庄,公式
相关阅读:
  • >>指标源码:飞狐预测明日涨跌指标公式(飞狐)
    买好股公式文章飞狐预测明日涨跌指标公式,介绍预测,涨跌炒股技巧,让您在股市里买到好股票。{www。yuanmaba。org 公式源码} 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,涨跌,飞狐,预测...
  • >>指标公式:大智慧主力获利公式源码(获利)
    买好股公式文章大智慧主力获利公式源码,介绍主力炒股技巧,让您在股市里买到好股票。获利:EMA(WINNER(1.001*CLOSE)*100-WINNER(COST(0))*100,1),LINETHICK0,PRECIS1,color4444ff;{ www,yuanmaba,org 公式源码网}套牢:100-获利,LINETHICK0,...
  • >>公式-通达信个股参谋评定公式源码(参谋)
    买好股公式文章通达信个股参谋评定公式源码,介绍通达信,个股,公式,源码炒股技巧,让您在股市里买到好股票。A1:=MA(MAX(HHV(H,13),C),2);A2:=MA(MAX(HHV(H,5),A1),2);A3:=MA(MAX(HHV(H,3),A2),2);A4:=MA(MIN(LLV(A3,13),A3),2);A5:=MA(MIN(...
  • 关键字: