大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信黑马图副图公式(副图)

2013-11-28 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺主力筹码计算公式源码,介绍炒股技巧,让您在股市里买到好股票。VAR11:=HHV(C,15);//N日高点{大智慧公式网选编}VAR12:=VAR11*0.8;//下移20不卖的:100*WINNER(VAR12);//适合上升的股票//{ www.gongshi8.com 买好股公式网_同花顺股票指标公式}VAR1:=VOL/VOLAMOUNT;//成交次数VAR2:=SLOPE(VAR1,2...个股,大盘,黑马,反弹通达信黑马图副图公式副图 公式 通达信个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;STICKLINE(个股<大盘,个股,大盘,1,
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2)  AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:个股,大盘,黑马,反弹
相关阅读:
  • >>[指标]通达信码价量空间转换基础引路篇(引路)
    代码:价用C表示,量用V表示,筹码用WINNER(C)表示,其实筹码就是获利盘。{大智慧公式网选编}这三个,东西,就是股价的三元素。比如说 价和量不是一个坐标系,价最大是以如深圳的大盘是1万多点,而量,是以几千万的坐标系。显然这里面的...
  • >>源码-通达信强势起爆主图公式源码(主图)
    买好股公式文章通达信强势起爆主图公式源码,介绍通达信,强势,主图,公式,源码炒股技巧,让您在股市里买到好股票。开关色:=1;沉举中:=3;{通达信指标公式网选编}QZ:=ABS(CLOSE);DL:=IF(沉举中=1,1/QZ,IF(沉举中=2,QZ,1));GL:=CLOSE*DL;M5:SUM...
  • >>指标源码:飞狐分时叠加两日k线指标公式(分时)
    买好股公式文章飞狐分时叠加两日k线指标公式,介绍分时,公式,大盘,个股炒股技巧,让您在股市里买到好股票。分时界面叠加两日k线公式(调整参数可以叠加对应大盘K线+个股当日K线)引用公式:{指标公式网选编}{行情引用}INPUT:P1(5,3,21...
  • 关键字: