大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式-通达信短线二代爆点指标公式(公式)

2013-11-26 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信股易顶底指标公式,介绍炒股技巧,让您在股市里买到好股票。Var1:((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3; 0, VOLSTICK; 拉升%: IF(Var1>0,Var1,0), , colorred; 短顶: STICKLINE(Var1>9 AND FILTER(Var1< RE...副图,买卖点,差异,投资,大发通达信短线二代爆点指标公式公式 指标 通达信奉上一个自编的二代爆点源码,按买卖点把握准确度还是很高的,用起来感觉好的,祝大家用的开心,股市大发,用起来感觉不好的,请漂过,毕竟只是个人自编的。肯定还存在很多问题!还有个别请不要鸡蛋里挑石头,做股票主要讲概率多少,现在是免费送给大家的,人要有懂得感恩的心!!最后祝大家财源滚滚!!!投资者之间的差异,不仅是投资经验和技术水平上的差异,更深刻的差异是在投资思想、投资哲学和人生境界上。纪律跟心态控制是决定实盘交易成败的前提条件

奉上一个自编的二代爆点源码,按买卖点把握准确度还是很高的,用起来感觉好的,祝大家用的开心,股市大发,用起来感觉不好的,请漂过,毕竟只是个人自编的。肯定还存在很多问题!还有个别请不要鸡蛋里挑石头,做股票主要讲概率多少,现在是免费送给大家的,人要有懂得感恩的心!!最后祝大家财源滚滚!!!
投资者之间的差异,不仅是投资经验和技术水平上的差异,更深刻的差异是在投资思想、投资哲学和人生境界上。
纪律跟心态控制是决定实盘交易成败的前提条件!


(副图)

A:=EMA(C,2);
A1:=EMA(C,5);
A2:=EMA(C,13);
A3:=EMA(C,30);
A4:=A1>=REF(A1,1);
H1:=MAX(MAX(A1,A2),A3);
H2:=MIN(MIN(A1,A2),A3);
H3:="MACD.MACD">0.1;
H4:=(CLOSE*2+HIGH+LOW)/4;
D1:= EMA(H4,13)-EMA(H4,73);
D2:= EMA(D1,2);
D3:=(CROSS(D1,D2) AND D1<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03)OR (CROSS(D1,D2) AND D1<=-0.14 ) OR (CROSS(D1,D2) AND D1<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035));
二代爆点为王:H1<C AND O<H2 AND A4 AND MA2>REF(MA2,1) AND D3 AND H3,LINETHICK2,COLORMAGENTA;

(选股,预警一体)

A:=EMA(C,2);
A1:=EMA(C,5);
A2:=EMA(C,13);
A3:=EMA(C,30);
A4:=A1>=REF(A1,1);
H1:=MAX(MAX(A1,A2),A3);
H2:=MIN(MIN(A1,A2),A3);
H3:="MACD.MACD">0.1;
H4:=(CLOSE*2+HIGH+LOW)/4;
D1:= EMA(H4,13)-EMA(H4,73);
D2:= EMA(D1,2);
D3:=(CROSS(D1,D2) AND D1<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03)OR (CROSS(D1,D2) AND D1<=-0.14 ) OR (CROSS(D1,D2) AND D1<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035));
二代爆点为王:H1<C AND O<H2 AND A4 AND MA2>REF(MA2,1) AND D3 AND H3;











  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,买卖点,差异,投资,大发
相关阅读:
  • >>公式:大智慧完美买卖优化主图公式源码(主图)
    input:P1(28,20,32),P2(32,32,35),P3(35,35,38),n(3,0,20),m(20,0,100);{通达信指标公式网选编}ma5:ma(close,5);ma10:ma(close,10);ma20:ma(close,20);ma30:ma(close,30);ma60:ma(close,60);VAR1:=IF(DATE<1500830 AND DATE>900101,1,0);VA...
  • >>源码-通达信庄见愁指标公式(公式)
    买好股公式文章通达信庄见愁指标公式,介绍炒股技巧,让您在股市里买到好股票。翻箱出货,来路不清了。用法关注红蓝线叉叉{N:1,100,10; M;1,100,10: N1:1,100,10; M1; 1,100,10}散筹估算:EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L...
  • >>公式源码-【 反向推算KDJ---推演全程 (附公式源码)】(推算)
    【 反向推算KDJ---推演全程 (附公式源码)】序检索全网,尚未有反推KDJ方案,双节之际,公布【 反向推算KDJ---推演全程 (附公式源码)】.由于价量乃为指标之母,亦即先有股价、成交量,始有指标的产生,亦称为“因果关系”,反向推算的意义在...
  • 关键字: