大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信短线爆点精品副图指标公式(副图)

2013-11-23 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧的吸筹与10日均线的讨论指标公式,介绍均线,,吸筹,,大智慧炒股技巧,让您在股市里买到好股票。大智慧的吸筹公式及图形如下。如果翻一翻股票,发现很多都是在低于10日均线之后开始吸筹的。VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;VAR4:=EMA(VAR3*10,3);VA...公式,指标,通达信通达信短线爆点精品副图指标公式副图 公式 指标 精品 通达信AAA:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);{www、jiachenglong、cn 通达信指标公式网}AAA1:=REF(EMA(AAA,3),1);AAA2:="KDJ.J"<50 AND C>REF(C,3);A:=(C-MA(C,30))/MA(C,30)*100;A1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);A2:=A

AAA:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
{www、jiachenglong、cn 通达信指标公式网}
AAA1:=REF(EMA(AAA,3),1);
AAA2:="KDJ.J"<50 AND C>REF(C,3);
A:=(C-MA(C,30))/MA(C,30)*100;
A1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
A2:=A<REF(A,1);
A3:=MA(C,10)>REF(MA(C,10),1);
A4:=FILTER(A1 AND A2 AND A3,10);
A5:=(2*CLOSE+HIGH+LOW)/4;
A6:=MA(EMA((A5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
B3:=REF(A4,2) AND CROSS(C,EMA(CLOSE,5)) ;
B4:=A6>REF(A6,1) AND REF(A6,1)<REF(A6,2);
AB:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
AB1:=IF(CLOSE>OPEN,AB*(HIGH-LOW),IF(CLOSE<OPEN,AB*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));
AB2:=IF(CLOSE>OPEN,AB*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,AB*(HIGH-LOW),VOL/2));
AB3:="KDJ.J"<20 ;
BBBB:= AB1>AB2*6 AND AB3;
BBBB1:=CROSS(CLOSE,AAA1) AND AAA2;
BBBB2:=B3 AND B4;
BBBB OR BBBB1 OR BBBB2;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,指标,通达信
相关阅读:
  • >>公式:通达信追逐强势赚钱就靠它副图公式源码(副图)
    买好股公式文章通达信追逐强势赚钱就靠它副图公式源码,介绍强势,赚钱,副图,源码炒股技巧,让您在股市里买到好股票。{www。yaoyuanba。cn 同花顺公式}平衡:=(MA(L*1.1,10)+MA(H*0.9,10))/2,COLORWHITE,LINETHICK2;STICKLINE(C>MA(L*1.1,10)...
  • >>公式-同花顺大盘专用大盘乾坤副图公式源码(副图)
    买好股公式文章同花顺大盘专用大盘乾坤副图公式源码,介绍大盘专用,,大盘乾坤炒股技巧,让您在股市里买到好股票。 N:=9; M1:=3; M2:=3;RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV,M1,1);D:=SMA(K,M2,1);DPYJX:=(K+D...
  • >>指标公式:通达信航海家水手指标公式(航海家)
    {买好股公式网说明:触上限注意回调,触下限适时抄底。}{www、gongshi8、com 大智慧公式网}上趋势:MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;次上趋势:MA(LOW,20)*1.1,COLORYELLOW;次下趋势:MA(HIGH,20)*0.9,COLORWHITE;下趋势:MA(HIGH,...
  • 关键字: