大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码-通达信世民七彩主图想不赚都难指标公式(主图)

2013-11-28 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺四档观望公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。本指标从四个维度来研判股票的走势。 指标用法:红灯停、绿灯行、黄灯等待。 使用时配合其他分析手段效果更佳,指标已经公布源码,大家可以下载优化。 C15:=C;{指标公式网选编}A15:=MAX(MA(C15,4),MA(C15,8));B15:=...进场通达信世民七彩主图想不赚都难指标公式主图 公式 指标 通达信中:MA(L,45),LINETHICK3,COLORGREEN;D:中*0.91,COLORYELLOW;D2:中*0.84,COLORMAGENTA,POINTDOT;D3:中*0.73,COLORMAGENTA;B1:=MA(H,45),COLORYELLOW;G:B1*1.1,COLORYELLOW;G3:B1*1.30,COLORMAGENTA;G2:B1*1.21,COLORMAGENTA,POINTDOT;A:MA(C

中:MA(L,45),LINETHICK3,COLORGREEN;
D:中*0.91,COLORYELLOW;
D2:中*0.84,COLORMAGENTA,POINTDOT;
D3:中*0.73,COLORMAGENTA;
B1:=MA(H,45),COLORYELLOW;
G:B1*1.1,COLORYELLOW;
G3:B1*1.30,COLORMAGENTA;
G2:B1*1.21,COLORMAGENTA,POINTDOT;
A:MA(CLOSE,30),COLORBLUE,LINETHICK2;
B:MA(CLOSE,5),COLORRED,LINETHICK2;
STICKLINE(C>=A AND C>=O,C,O,7,0),COLORRED;
STICKLINE(C>=A AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=A AND C<O,C,O,7,1),COLORRED;
STICKLINE(C>=A AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=A AND C<O,C,L,0,0),COLORRED;
DRAWTEXT(CROSS(B,A),B,'进场'),COLORGREEN,LINETHICK2;
STICKLINE(C<A AND C>O,C,O,7,1),COLORYELLOW;
STICKLINE(C<A AND C<=O,C,O,7,0),COLORYELLOW;
STICKLINE(C<A AND C<=O,H,L,0,0),COLORYELLOW;
STICKLINE(C<A AND C>O,C,H,0,0),COLORYELLOW;
STICKLINE(C<A AND C>O,O,L,0,0),COLORYELLOW;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:进场
相关阅读:
  • >>公式源码-大智慧波浪诠释主图指标公式(主图)
    GET:ZIG(3,5),COLORYELLOW;PL5:=ZIG(3,5);EN1:=pl5>REF(pl5,1) AND REF(pl5,1)<=REF(pl5,2) AND REF(pl5,2)<=REF(pl5,3);EX1:=pl5<REF(pl5,1) AND REF(pl5,1)>=REF(pl5,2) AND REF(pl5,2)>=REF(pl5,3);PL10:=ZIG(3,10);EN2:=pl10>REF(pl10,...
  • >>指标源码:通达信大阴选股公式源码(公式)
    买好股公式文章通达信大阴选股公式源码,介绍通达信,选股,公式,源码炒股技巧,让您在股市里买到好股票。M2:=EMA(C,2);{大智慧公式网选编}M18:=EMA(C,18);买点:=IF(CROSS(M18,M2),5,10* 10000),COLORFF00FF,LINETHICK2;RSVV:=(CLOSE-LLV(LOW...
  • >>[指标]大智慧公式设计指南.pdf(公式)
    大智慧公式设计指南.pdf{点击看本软件截图:分.析家公 式网 http://www、gongshi8、com 整理} 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:截图,公式,整理,点击,指南
  • 关键字: