大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

[指标]短中长线都能用抓牛选股无未来指标公式(能用)

2013-11-23 00:00:00 通达信公式教程
摘要: QZS:=(EMA(NEW,10)+EMA(NEW,32))/2;{www。57ee。net 大智慧公式}VAR1:=(EMA(NEW,30)+EMA(NEW,72))/2;VAR2:=(EMA(VOL,10)+EMA(VOL,32))/2;VAR3:=(VAR1+VAR2)/2;VAR4:=EMA(VAR3,30);VAR5:=EMA(VAR3,60);VAR6:=IF(VAR1>REF(VAR1,1),5,0) AND IF(VAR4>REF(VAR4,1),5,0);FILLRGN( VAR1,EMA(VAR1,60), VAR1>EMA(VAR1,60),...支撑,压力,选编,中线,公式短中长线都能用抓牛选股无未来指标公式能用 公式 指标 未来{指标公式网选编}买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42);支撑:MA(REF(LLV(C,30),1),2),COLORABFF46;压力:MA(REF(HHV(C,30),1),2),LINETHICK1,COLOR9DFFFF;中线:(压力+支撑)/2,COLOR006EFF;


{指标公式网选编}
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46;
压力:MA(REF(HHV(C,30),1),2),LINETHICK1,COLOR9DFFFF;
中线:(压力+支撑)/2,COLOR006EFF;






 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:支撑,压力,选编,中线,公式
相关阅读:
  • >>指标源码:飞狐预测明日涨跌指标公式(飞狐)
    买好股公式文章飞狐预测明日涨跌指标公式,介绍预测,涨跌炒股技巧,让您在股市里买到好股票。{www。yuanmaba。org 公式源码} 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,涨跌,飞狐,预测...
  • >>指标公式:大智慧主力获利公式源码(获利)
    买好股公式文章大智慧主力获利公式源码,介绍主力炒股技巧,让您在股市里买到好股票。获利:EMA(WINNER(1.001*CLOSE)*100-WINNER(COST(0))*100,1),LINETHICK0,PRECIS1,color4444ff;{ www,yuanmaba,org 公式源码网}套牢:100-获利,LINETHICK0,...
  • >>公式-通达信个股参谋评定公式源码(参谋)
    买好股公式文章通达信个股参谋评定公式源码,介绍通达信,个股,公式,源码炒股技巧,让您在股市里买到好股票。A1:=MA(MAX(HHV(H,13),C),2);A2:=MA(MAX(HHV(H,5),A1),2);A3:=MA(MAX(HHV(H,3),A2),2);A4:=MA(MIN(LLV(A3,13),A3),2);A5:=MA(MIN(...
  • 关键字: