大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信超牛提前介入公式源码(公式)

2013-11-18 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信回调到位选股副图指标公式,介绍选股,副图炒股技巧,让您在股市里买到好股票。{}HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)+12*REF(HHJSJDA,...最低点,埋伏,提前通达信超牛提前介入公式源码公式 介入 源码 提前 通达信什么是牛股啊?牛股需要提前的埋伏才能买在最低点。VAR11:=EMA(HHV(HIGH,500),21);VAR2:=EMA(HHV(HIGH,250),21);VAR3:=EMA(HHV(HIGH,90),21);VAR4:=EMA(LLV(LOW,500),21);VAR5:=EMA(LLV(LOW,250),21);VAR6:=EMA(LLV(LOW,90),21);VAR7:=EMA((VAR4*0.96+VAR5

什么是牛股啊?牛股需要提前的埋伏才能买在最低点。

VAR11:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR11*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR11*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR11*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
AA3:=( EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10) ;
BB:=AA3>REF(HHV(AA3,60),1);
CC:=HHV(AA3,60);
大底:=FILTER(AA3>10 ,1) ;
VA1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买1:=IF(CLOSE>OPEN,VA1*(HIGH-LOW),IF(CLOSE<OPEN,VA1*((HIGH-OPEN)+ (CLOSE-LOW)),VOL/2));
主卖1:=IF(CLOSE>OPEN,0-VA1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE< OPEN,0-VA1*(HIGH-LOW),0-VOL/2));
AA6:=(主买1-(-主卖1))/主买1;
STICKLINE(大底>0 AND C<O ,0,CC,4,0),COLORYELLOW;





  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:最低点,埋伏,提前
相关阅读:
  • >>公式:飞狐KDJ完美公式源码(飞狐)
    买好股公式文章飞狐KDJ完美公式源码,介绍kdj炒股技巧,让您在股市里买到好股票。RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;{通达信指标公式网选编}FASTK:=SMA(RSV,3,1);K:SMA(FASTK,3,1);D:SMA(K,5,1);J:3*K-2*D,COLORFFFFF...
  • >>指标源码:大智慧资金分水岭公式源码(分水岭)
    Var1:=(HIGH+LOW+OPEN+CLOSE)/4;分水岭: MA(3*Var1-2*SMA(Var1,2,1),12),precis2,colorwhite;上涨: IF(Var1>分水岭,Var1,分水岭),precis2,COLOR42FFFF;支撑: REVERSE(上涨)+2*分水岭,COLOR4397FE;Var2:=IF(Var1<分水岭,Var1,分水岭);Var3:=...
  • >>指标公式:通达信鸿运齐福选股公式源码(鸿运)
    买好股公式文章通达信鸿运齐福选股公式源码,介绍通达信,选股,公式,源码炒股技巧,让您在股市里买到好股票。VAR1:=(2*C+H+L)/4;VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;VAR6:=SMA(VAR5,5,1);鸿运齐福:=SMA(VAR6,3,1);选股:鸿运齐...
  • 关键字: