大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信抓强势股副图指标公式(副图)

2013-11-23 00:00:00 通达信公式教程
摘要: VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);阶段卖出: 3.2,COLORC6C600;3.5,COLOR0088FF;清仓卖出: 3.5,COLORFF75FF;动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;底...低位,主力,密集,大于,天下无敌通达信抓强势股副图指标公式副图 公式 指标 通达信喜欢就拿,勿喜勿下。VAR1:=(CLOSE-MA(CLOSE,55))/MA(CLOSE,55)*100;TT:MA(VAR1,20);STICKLINE(VAR1-TT>0,VAR1,TT,2,0),COLORRED,LINETHICK1;VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;VAR3:=SMA(VAR2,3,1);VAR4:=(CLO

喜欢就拿,勿喜勿下。

VAR1:=(CLOSE-MA(CLOSE,55))/MA(CLOSE,55)*100;
TT:MA(VAR1,20);
STICKLINE(VAR1-TT>0,VAR1,TT,2,0),COLORRED,LINETHICK1;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,3,1);
VAR4:=(CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*100;
VAR5:=ABS(VAR4),COLORGREEN;
A111:=COST(85);
A222:=COST(15);
A333:=A111-A222;
A444:=(A111+A222)/2;
单峰密集:=A333/A444*100<30,LINETHICK0;
B1:=HHV(HIGH,250);
B2:=LLV(LOW,250);
B3:=B1-B2;
B4:=(A444-B2);
低位:=A444<(B3*04+B2),LINETHICK0;
低位单峰密集:=单峰密集 AND 低位;
B5:=C/REF(C,1)>1.04; {AND V/REF(V,1)>2;{ AND H=C;}
主力持仓%:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3);
主力持仓大于75%:=主力持仓%>=75 {AND 主力持仓%<=91} AND C>0 AND CLOSE>OPEN AND C=H;
启爆:=主力持仓大于75% AND 低位单峰密集 AND B4 AND WINNER(C)>=0.91 AND B5,COLORGREEN,LINETHICK3;
爆:=CROSS(VAR5,10) AND 启爆;
DRAWICON(爆,TT,25);
DRAWTEXT(爆,TT,'<----天下无敌'),COLORRED;



 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:低位,主力,密集,大于,天下无敌
相关阅读:
  • >>公式-飞狐桂竹逃顶指标公式(逃顶)
    drawgbk(c>0,colorrgb(1,3333,6666),colorrgb(1,8888,8888),3);{大智慧公式网选编}var1:=llv(l,10);var2:=hhv(h,25);动力线:ema((c-var1)/(var2-var1)*4,4),colorff;底部线:0.2,colorff;关注线:0.5,colorff60ff;警戒线:2.8,colorffff00;减仓...
  • >>[指标]大智慧大牛顶底主图公式源码(主图)
    Var2:=EMA(SLOPE(CLOSE,21)*20+CLOSE,55);{同花顺公式网选编}Var3:=EMA(CLOSE,3);Var4:=(2*CLOSE+LOW+HIGH)/4;Var5:=Var2-Var3;险:EMA(Var4,45)*1.15;卖:EMA(Var4,55)*1.3;底:EMA(Var4,40)*0.85;铁底:EMA(Var4,88)*0.7,colorred;本:EMA(Var...
  • >>公式源码:通达信新投机选股公式源码(投机)
    买好股公式文章通达信新投机选股公式源码,介绍通达信,投机,选股,公式,源码炒股技巧,让您在股市里买到好股票。TJZB1:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),COLOR0080FF,LINETHICK1;TJZB2:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),COLOR0...
  • 关键字: