大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信分享底部选股公式(公式)

2013-11-19 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧MACD选股公式源码,介绍选股,源码炒股技巧,让您在股市里买到好股票。{通达信指标公式网选编}{MACD选股}DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);c>=o*1.01 and MACD=llv(MACD,60) and ref(c,1)<ref(c,2)*0.97; 声明:本站部分内容来自合作媒体及网络,不代表本...通达信分享底部选股公式公式 分享 通达信T1:=REF(C,2)REF(C,2);T5:=L>REF(L,1);T6:=VOL>REF(VOL,1) AND VOL>REF(VOL,2);选股:T1&&T2&&T3&&T4&&T5&&T6;
T1:=REF(C,2)<REF(C,3);
T2:=REF(C,1)<REF(C,2) AND REF(C<O,1);
T3:=REF(O,1)<REF(C,2);
T4:=C>REF(C,2);
T5:=L>REF(L,1);
T6:=VOL>REF(VOL,1) AND VOL>REF(VOL,2);
选股:T1&&T2&&T3&&T4&&T5&&T6;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:
相关阅读:
  • >>[指标]大智慧夏卫东成交量指标公式(成交量)
    M1:=5;{ www,yuanmaba,org 公式源码网}M2:=10;M3:=20;成交量:VOL,LINETHICK0;五日均量:MA(VOL,M1);十日均量:MA(VOL,M2);廿日均量:MA(VOL,M3);预估今日成交量:IF((DYNAINFO(7)=CLOSE), DYNAINFO(38)*DYNAINFO(17),成交量),Color0000FF,LINET...
  • >>源码-通达信量能饱和副图选股公式源码(副图)
    买好股公式文章通达信量能饱和副图选股公式源码,介绍副图,选股,源码,量能炒股技巧,让您在股市里买到好股票。总手:VOL,VOLSTICK;ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C...
  • >>公式-去掉ST股停牌(去掉)
    去掉ST股停牌去掉ST股、当日停牌选股源码:去除ST:=EXIST(C/REF(C,1)>1.055,60);去除停牌:=DYNAINFO(4)>0;XG:去除ST AND 去除停牌; 大智慧选股公式源码:{去ST和停牌股}ST:=STRFIND(stkname,'ST',1)>0;S:=STRFIND(stkname,'...
  • 关键字: