大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码-通达信暴涨牛股副图公式源码(副图)

2013-11-05 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺100%抓强股公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。比MACD超前1-2天,中线下方出现黄色小方块时重仓出击,1-3天内基本有收获,同时出现红色箭头,那就砸锅卖铁吧,中线上方的3种颜色小短柱代表顶部3种技术背离. VAR1:=(C-REF(C,1))/REF(C,1); VAR2:=(INDEXC-REF(INDEX...回吐通达信暴涨牛股副图公式源码副图 暴涨 公式 源码 通达信回吐:EMA(CLOSE,7)-EMA(CLOSE,21);黑码1: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.5,100,-1),LINETHICK3,COLORRED;做空:EMA(回吐,7),COLORSTICK;多空: (EMA(WINNER(CLOSE),7)-EMA(WINNER(CLOSE),35))*5,COLOR00FF00;

回吐:EMA(CLOSE,7)-EMA(CLOSE,21);
黑码1: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.5,100,-1),LINETHICK3,COLORRED;
做空:EMA(回吐,7),COLORSTICK;
多空: (EMA(WINNER(CLOSE),7)-EMA(WINNER(CLOSE),35))*5,COLOR00FF00;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:回吐
相关阅读:
  • >>公式源码:通达信超短线原创指标公式(公式)
    买好股公式文章通达信超短线原创指标公式,介绍超短线,短线,指标炒股技巧,让您在股市里买到好股票。一个只适用于极短线的副图指标,看图说话,原理是量价时空中的价,以K线为分析对象的一个指标。指标只适用在1/5/10分钟K线图。。。。“引...
  • >>公式:通达信发一个自用的选股指标公式(自用)
    发一个自用的 选股公式AA:=MA((2*CLOSE+HIGH+LOW)/4,5);通1:=AA*102/100;通2:=AA*(200-102)/100;CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);DD:=DMA(CLOSE,CC);上:=(1+7/100)*DD;下:=(1-7/100)*DD;中:=(上+下)/2;...
  • >>公式-大智慧非常准的画线指标拿来分享指标公式(指标)
    买好股公式文章大智慧非常准的画线指标拿来分享指标公式,介绍炒股技巧,让您在股市里买到好股票。DRAWGBKLAST(C>0,STRIP(RGB(90,90,90),RGB(0,0,0),0));A1:=REF(HIGH,3)=HHV(HIGH,2*3+1); B1:=FILTER(A1,3); C1:=BACKSET(B1,3+1); D1:=FIL...
  • 关键字: