大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-绝无仅有价值12万股圣赢富王指标公式(绝无仅有)

2013-11-06 00:00:00 通达信公式教程
摘要: 底线:COST(30),COLOR00FF00, LINETHICK2;拉升线:COST(70),COLORFF00FF,LINETHICK2;逃顶线:=COST(90);风险线:=HHV(COST(90),20);VV:=HHV(COST(90),10);XX:=LLV(COST(70),20);市场重心:(HHV(H,0)+LLV(L,0))/2,COLORYELLOW,LINETHICK2;套牢筹码:STICKLINE(逃顶线<VV,逃顶线,VV,8,0),COLORBLUE; 声明:本站部分内...副图,空头,多头绝无仅有价值12万股圣赢富王指标公式绝无仅有 公式 指标 价值{Buyhaogu.com:主副图均可使用。}DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MA(C,8),COLORWHITE;MA(C,21),COLORYELLOW;多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;空头:STICKLINE(DIFF

{Buyhaogu.com:主副图均可使用。}
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIFF,9);  MA(C,8),COLORWHITE;  MA(C,21),COLORYELLOW;  多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;  STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;  空头:STICKLINE(DIFF<=DEA,C,O,3,0),COLORWHITE; STICKLINE(DIFF<=DEA,H,L,0,0),COLORWHITE; DRAWTEXT(CROSS(DIFF,DEA),L*0.98,'买'),COLORYELLOW;  DRAWTEXT(CROSS(DEA,DIFF),H*1.02,'卖'),COLORGREEN; DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA1:=EMA(DIFF1,9); MA(C,8),COLORWHITE;  MA(C,21),COLORYELLOW;  多头1:STICKLINE(DIFF1>DEA1,C,O,3,0),COLORRED; STICKLINE(DIFF>DEA1,H,L,0,0),COLORRED; 空头1:STICKLINE(DIFF1<=DEA1,C,O,3,0),COLORYELLOW; STICKLINE(DIFF1<=DEA1,H,L,0,0),COLORYELLOW; DRAWTEXT(CROSS(DIFF1,DEA1),L*0.98,'买'),COLORWHITE; DRAWTEXT(CROSS(DEA1,DIFF1),H*1.02,'卖'),COLORGREEN;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,空头,多头
相关阅读:
  • >>公式-通达信最佳底部操作指标有图有公式源码(公式)
    买好股公式文章通达信最佳底部操作指标有图有公式源码,介绍底部,操作,指标,源码炒股技巧,让您在股市里买到好股票。本人一直在用的一个看底部的指标,很实用,与大家分享,有图有源码,源码很简单,看到指标就知道怎么用。 最佳底A:=(3*C+L...
  • >>源码-个股价值通达信副图指标公式(副图)
    最新价:C;市盈率:=IF(FINANCE(33)>0,DYNAINFO(39),0)*0.35;每股收益:=IF(FINANCE(33)>0.01,FINANCE(33)*0.65,0);参考定价:每股收益*市盈率*4; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:市...
  • >>指标源码:大智慧白青二蛇主图公式源码(主图)
    买好股公式文章大智慧白青二蛇主图公式源码,介绍大智慧,智慧,主图,公式,源码炒股技巧,让您在股市里买到好股票。AA10:=MA(C,10);BB10:=atan((aa10-ref(aa10,1)))*180/3.1416;STICKLINE(BB10>1 and AA10>ref(AA10,1), AA10,REF(AA10,1),8,0...
  • 关键字: