大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标源码:通达信三碗不过岗抄底副图公式源码(副图)

2013-10-31 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺机构控盘公式源码,介绍同花顺,机构,控盘,公式,源码炒股技巧,让您在股市里买到好股票。VAR1:=EMA(EMA(CLOSE,9),9);{ www。gongshi8。com 大智慧公式网}控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;STICKLINE(控盘<0,控盘,0,1,0),colorwhite;A10:=CROSS(控盘,0);无庄控盘:IF(控盘<0,控盘,0),co...买入,白色,指标,位置,干杯通达信三碗不过岗抄底副图公式源码副图 抄底 公式 源码 通达信该指标在绿色的位置时不可以买入的,要等到咱们缸里的水满了后才是可以买入的信号,也就是黄色的位置,大家一定要记住了,当指标颜色一直为白色的时候就说明该股是可以持有的,当白色逐渐缩短并变为蓝色的时候是卖出股票的时候VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;VAR4:=EM

该指标在绿色的位置时不可以买入的,要等到咱们缸里的水满了后才是可以买入的信号,也就是黄色的位置,大家一定要记住了,当指标颜色一直为白色的时候就说明该股是可以持有的,当白色逐渐缩短并变为蓝色的时候是卖出股票的时候

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空: EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLOR00FF00;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0), COLORWHITE;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0), COLORFFCC66;
STICKLINE(AA,0,30,40,1),COLORYELLOW;
STICKLINE(AA,16,29,38,0),COLORGREEN;
STICKLINE(AA,1,14,38,0),COLORGREEN;
STICKLINE(AA,15,15,40,1),COLORYELLOW;
STICKLINE(AA,30,50,10,0),COLORYELLOW;
STICKLINE(AA,53,55,10,1),COLORRED;
STICKLINE(AA,57,59,10,1),COLORRED;
STICKLINE(AA,61,63,10,1),COLORRED;
STICKLINE(AA,65,67,10,1),COLORRED;
STICKLINE(AA,69,75,12,0),COLORFFCCCC;
DRAWTEXT(AA,85,'干杯'),COLORYELLOW;
DRAWTEXT(AA,26,'透瓶香'),COLORYELLOW;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:买入,白色,指标,位置,干杯
相关阅读:
  • >>源码-通达信逃顶王指标公式(逃顶)
    VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);阶段卖出: 3.2,COLORC6C600;3.5,COLOR0088FF;清仓卖出: 3.5,COLORFF75FF;动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;STICK...
  • >>公式:大智慧非常可以作为选股指标公式(公式)
    买好股公式文章大智慧非常可以作为选股指标公式,介绍选股,公式炒股技巧,让您在股市里买到好股票。{ www,57ee,net 大智慧公式网}告诉大家一个秘密; 其实K线,就在一个通道运行,受到压力就下。获得支撑就上。当然量的大小是前提。。。还有...
  • >>公式-通达信短线操作无敌指标公式(公式)
    买好股公式文章通达信短线操作无敌指标公式,介绍短线炒股技巧,让您在股市里买到好股票。JRH:=HHV(C,2);JRL:=LLV(C,2);MA3:=MA(CLOSE,3);YTSL:=(3*CLOSE+LOW+OPEN+HIGH)/6;VAR1:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));VAR2:...
  • 关键字: