大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标源码:通达信主力动向走遍天下副图指标公式(副图)

2013-10-28 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信周KDJ指标公式,介绍KDJ炒股技巧,让您在股市里买到好股票。周J1:=MA("KDJ.J#WEEK"(9,3,3) ,5);STICKLINE(周J1>0,周J1,0,2,周J1);DRAWICON(CROSS(周J1,68),周J1*2.03,1);DRAWICON(CROSS(周J1,5),周J1*-0.92,5); 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论...买好,公式,动向,主力,选编通达信主力动向走遍天下副图指标公式副图 走遍 动向 公式 主力{BuyHaoGu.com用法:红色为走牛,粉色为强牛,蓝色为弱,绿色为空仓}{通达信指标公式网选编}买好股公式A:=XMA(XMA(XMA(EMA(CLOSE,1),2),2),2);庄影难逃:=EMA((买好股公式A-REF(买好股公式A,1))/REF(买好股公式A,1),1)*1000,COLORFF00FF,NODRAW;净:=XMA(庄影难逃,11);流:=EMA(净,11);主力动向:EMA(
{BuyHaoGu.com用法:红色为走牛,粉色为强牛,蓝色为弱,绿色为空仓}
{通达信指标公式网选编}

买好股公式A:=XMA(XMA(XMA(EMA(CLOSE,1),2),2),2); 庄影难逃:=EMA((买好股公式A-REF(买好股公式A,1))/REF(买好股公式A,1),1)*1000,COLORFF00FF,NODRAW; 净:=XMA(庄影难逃,11); 流:=EMA(净,11); 主力动向:EMA(净+流,1)-XMA(净-流,2),COLORFF00FF,NODRAW; 买好股公式:=XMA(主力动向,11),COLORFF00FF,NODRAW; STICKLINE(买好股公式<0,买好股公式,0,4,0),COLOR009900; STICKLINE(买好股公式<0,买好股公式,0,3,0),COLOR00BB00; STICKLINE(买好股公式<0,买好股公式,0,2,0),COLOR00DD00; STICKLINE(买好股公式<0,买好股公式,0,1,0),COLOR00FF00; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式<0,买好股公式,0,4,0),COLOR000099; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式<0,买好股公式,0,3,0),COLOR0000BB; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式<0,买好股公式,0,2,0),COLOR0000DD; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式<0,买好股公式,0,1,0),COLOR0000FF; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,4,0),COLOR000099; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,3,0),COLOR0000CC; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,1.5,0),COLOR0000FF; STICKLINE(买好股公式>REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,0.5,0),COLORCC00FF; VAR2:=EXPMEMA(XMA(WINNER(C)*100,2),1); STICKLINE(VAR2>50 AND COST(60)<C AND 买好股公式>0,买好股公式,0,4,0),COLOR990099; STICKLINE(VAR2>50 AND COST(60)<C AND 买好股公式>0,买好股公式,0,3,0),COLORBB00BB; STICKLINE(VAR2>50 AND COST(60)<C AND 买好股公式>0,买好股公式,0,2,0),COLORDD00DD; STICKLINE(VAR2>50 AND COST(60)<C AND 买好股公式>0,买好股公式,0,1,0),COLORFF00FF; STICKLINE(买好股公式<REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,4,0),COLORCC9900; STICKLINE(买好股公式<REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,3,0),COLORDDBB00; STICKLINE(买好股公式<REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,2,0),COLORBBDD00; STICKLINE(买好股公式<REF(买好股公式,1) AND 买好股公式>0,买好股公式,0,1,0),COLORAAFF00; DRAWTEXT(CROSS(0,买好股公式),3,'空'),COLORGREEN; DRAWTEXT(CROSS(买好股公式,0),-3,'买'),COLORRED;



 

  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:买好,公式,动向,主力,选编
相关阅读:
  • >>公式源码-通达信主图指标公式(主图)
    买好股公式文章通达信主图指标公式,介绍主图炒股技巧,让您在股市里买到好股票。DRAWTEXT_FIX(C>0,0.004,0.015,0,DYBLOCK),COLORYELLOW,LINETHICK2;DRAWTEXT_FIX(C>0,0.1,0.015,0,HYBLOCK),COLORRED,LINETHICK2;DRAWTEXT_FIX(C>0,0.2,0.01...
  • >>指标公式:同花顺辅助线公式源码(同花顺)
    买好股公式文章同花顺辅助线公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。黄线突破牛市,红线突破熊市。黄线为庄家成本线。 HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;{ www,zhibiao8,com 指标公式网}HHJSJDB:(20*HHJsjda...
  • >>公式:通达信新趋势筹码峰主图公式源码无未来(主图)
    {新趋势筹码峰主图}{ www,yuanmaba,org 公式源码网}DA1:=IF(130>TOTALBARSCOUNT,TOTALBARSCOUNT,130);DA:=IF(CURRBARSCOUNT>DA1,0,DA1);HI:=REFDATE(HHV(H,DA),DATE);LO:=REFDATE(LLV(L,DA),DATE);C1:=IF(CURRBARSCOUNT<=DA,C,DRAWNU...
  • 关键字: