大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标公式:通达信短线急速公式源码(公式)

2013-10-27 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺机构控盘公式源码,介绍同花顺,机构,控盘,公式,源码炒股技巧,让您在股市里买到好股票。VAR1:=EMA(EMA(CLOSE,9),9);{ www。gongshi8。com 大智慧公式网}控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;STICKLINE(控盘<0,控盘,0,1,0),colorwhite;A10:=CROSS(控盘,0);无庄控盘:IF(控盘<0,控盘,0),co...选出,快攻,发出,验证,准确通达信短线急速公式源码公式 源码 通达信短线快攻讲的是快进快出,此指标进一步优化选出股票少,准确度高,今天发出10.25选出的票请大家今后验证效果如何,希望大家喜欢。DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);DEA:=EMA(DIF,9);AAA:=(DIF-DEA)*2*60;启动:CROSS(AAA-REF(AAA,1),10);

短线快攻讲的是快进快出,此指标进一步优化选出股票少,准确度高,今天发出10.25选出的票请大家今后验证效果如何,希望大家喜欢。


DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);
AAA:=(DIF-DEA)*2*60;
启动:CROSS(AAA-REF(AAA,1),10);





  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:选出,快攻,发出,验证,准确
相关阅读:
  • >>源码-同花顺小短线公式源码(同花顺)
    买好股公式文章同花顺小短线公式源码,介绍同花顺,短线,公式,源码炒股技巧,让您在股市里买到好股票。CZ4:MA((C+H+L)/3,4),colorwhite,LINETHICK2;MM:LLV(CZ4,8),coloryellow,LINETHICK2;P:DRAWICON(CZ4>MM AND REF(CZ4,1)=REF(MM,1),CZ4,1...
  • >>公式源码-大智慧极品逃亡指标公式(逃亡)
    Var1:=REF(CLOSE,2);会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;Var2:=REF(CLOSE,1);Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;极品逃亡: IF(会员专用< REF(会员专用,1) AND 会...
  • >>公式源码-极好的通达信量价同行副图指标公式(副图)
    买好股公式文章极好的通达信量价同行副图指标公式,介绍通达信,量价,副图炒股技巧,让您在股市里买到好股票。A03:=(EMA((AMOUNT/100000),1)/3);A04:=(WINNER(CLOSE)/ 0.3);A05:=IF((BARSCOUNT(CLOSE) >100),A03,A04);量:A05 LINETHICK2 ;动...
  • 关键字: