大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码:通达信股海扬帆操作一个股票的思路指标公式(扬帆)

2013-10-18 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信最卓越的中短线王道指标公式,介绍短线,指标,实战炒股技巧,让您在股市里买到好股票。最卓越的中短线王道【一路飘红】!大道至简,附指标文档实战详解一路飘红。密码:699AMV0:=VOL*(O+C+H+L)/4;势:EMA(AMV0,21)/EMA(VOL,21);压:6*HHV(势,2)-5*势;托:2*势-压;STICKLINE(CLOSE>势,OPEN...天数,抄底,起航,休整,扬帆通达信股海扬帆操作一个股票的思路指标公式扬帆 公式 思路 指标 操作怎么操作一个股票的思路。{股海扬帆}BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;起航天数:BARSLAST(BARSLAST(BIAS20>0 AND REF(BIAS20,1)>0)>0),STICK,COLORRED,LINETHICK4;休整天数:BARSLAST(BARSLAST(BIAS20<0 AND REF(BIAS20,1)<0)>0),

怎么操作一个股票的思路。
{股海扬帆}
BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
起航天数:BARSLAST(BARSLAST(BIAS20>0 AND REF(BIAS20,1)>0)>0),STICK,COLORRED,LINETHICK4;
休整天数:BARSLAST(BARSLAST(BIAS20<0 AND REF(BIAS20,1)<0)>0),STICK,COLOR00FFFF,LINETHICK4;
DRAWTEXT(起航天数=1,-5,'起'),COLORRED;
DRAWTEXT(起航天数=1,-10,'航'),COLORRED;
DRAWTEXT(休整天数=1,-5,'休'),COLORYELLOW;
DRAWTEXT(休整天数=1,-10,'整'),COLORYELLOW;
-20,COLOR000000;
Var2w:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(Var2w,3);
Var3w:=EMA(Var2w,7);
M1:= EMA(Var3w,5);
mb1:=CROSS(MW,M1) AND M1<20;
抄底介入:IF((mb1),20,0),linethick2,colorff00ff;
drawtext(抄底介入 ,30,'抄底 '),colorred;
Var06:=(2*CLOSE+HIGH+LOW)/4;
Var08:=LLV(LOW,34);
VarB1:=HHV(HIGH,34);
BB:=EMA((Var06-Var08)/(VarB1-Var08)*100,9);
VarC1:=EMA(0.667*REF(BB,1)+0.333*BB,2);
DRAWICON(FILTER(BB<REF(BB,1)AND BB>55 AND BB>REF(BB,3)AND C>MA(C,15),7),50,2);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:天数,抄底,起航,休整,扬帆
相关阅读:
  • >>指标源码:同花顺著名的单阳不破简化版判断主力拉升指标公式(同花顺)
    买好股公式文章同花顺著名的单阳不破简化版判断主力拉升指标公式,介绍主力,拉升炒股技巧,让您在股市里买到好股票。通过倍量,大阳,形象直观地判断主力拉升的真正意愿,仔细研究,很有用{www、jiachenglong、cn 通达信指标公式网}原理论...
  • >>公式:通达信多空波段指标公式(波段)
    {波段}VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);VAR2:=REVERSE(VAR1);VAR3:=SMA(VAR1,5,1);K:=SMA(VAR3,3,1);D:=SMA(K,3,1);DRAWTEXT(CROSS(K,D) AND MA(CLOSE,5)<CLOSE,D,'做多'),COLORRED;DRAWTEXT(CROSS(D,K)...
  • >>公式源码:通达信游子动力公式源码(游子)
    买好股公式文章通达信游子动力公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。b0:=100*v/capital;{www。57ee。net 大智慧公式}a0:=winner(c);a1:=winner(o);d0:=sum(if(c>o,a0*b0,0),10);k0:=sum(if(c<=o,a1*b0,0),10);...
  • 关键字: