大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信短线副图无未来指标公式(副图)

2013-11-03 00:00:00 通达信公式教程
摘要: 代码:价用C表示,量用V表示,筹码用WINNER(C)表示,其实筹码就是获利盘。{大智慧公式网选编}这三个,东西,就是股价的三元素。比如说 价和量不是一个坐标系,价最大是以如深圳的大盘是1万多点,而量,是以几千万的坐标系。显然这里面的差距太大了,无法,编写到同一坐标,那么你就看不到,量,价的对比图,也看...副图,能量,强弱,分界线,分界通达信短线副图无未来指标公式副图 公式 指标 未来 通达信请参巧图中短线多方能量,空方能量,强弱分界线都显示得清清礎礎。{短线副图}{大智慧公式网选编}VAR1:=(CLOSE*2+HIGH+LOW)/4;SK: EMA(VAR1,13)-EMA(VAR1,21);SD: EMA(SK,2);多方能量: 2*(SK-SD)*3.8, LINESTICK;空方能量: (-2)*(SK-SD)*3.8, LINESTICK;强弱分界: 0, CIRCLEDOT;

请参巧图中短线多方能量,空方能量,强弱分界线都显示得清清礎礎。

{短线副图}
{大智慧公式网选编}
VAR1:=(CLOSE*2+HIGH+LOW)/4;SK: EMA(VAR1,13)-EMA(VAR1,21);SD: EMA(SK,2);多方能量: 2*(SK-SD)*3.8, LINESTICK;空方能量: (-2)*(SK-SD)*3.8, LINESTICK;强弱分界: 0, CIRCLEDOT;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,能量,强弱,分界线,分界
相关阅读:
  • >>公式源码-同花顺小兔爱财指标公式(同花顺)
    W1:=C=HHV(C,20);W2:=BARSLAST(W1);W3:=IF(W2>0,REF(C,W2),REF(C,W2));W4:=CROSS(C,REF(W3,1));小兔爱财:W4 AND COUNT(W4,5)=1;DRAWTEXT(小兔爱财>0,0.8,'爱财'); 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论...
  • >>公式:通达信超跌低吸高减主图图公式源码(主图)
    买好股公式文章通达信超跌低吸高减主图图公式源码,介绍超跌,主图,副图,源码炒股技巧,让您在股市里买到好股票。{超跌低吸高减1}明支:CLOSE-(AMOUNT/VOL/100-LOW),COLORRED;明阻:CLOSE+(AMOUNT/VOL/100-LOW),COLORGREEN;(AMOUNT/VOL/1...
  • >>公式:通达信量价知买卖副图指标公式(副图)
    买好股公式文章通达信量价知买卖副图指标公式,介绍量价,买卖,副图炒股技巧,让您在股市里买到好股票。在次分享 量价指标 买卖提示 曲线 红转绿 卖 绿勾头向上变红买 非常简单明了的指标VAR1:=(C-EMA(C,7))/EMA(C,7);VAR2:=EMA(EMA(VAR1,3)...
  • 关键字: