大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码-通达信波段拉升跟着图形作想不赚钱都难公式(波段)

2013-10-18 00:00:00 通达信公式教程
摘要: 买好股公式文章飞狐KDJ完美公式源码,介绍kdj炒股技巧,让您在股市里买到好股票。RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;{通达信指标公式网选编}FASTK:=SMA(RSV,3,1);K:SMA(FASTK,3,1);D:SMA(K,5,1);J:3*K-2*D,COLORFFFFFF,LINETHICK1;partline(J>REF(J,1),J),COLOR0055FF,LINETHICK1;partline(J<...操作,怎么会,拐点,严防,死守通达信波段拉升跟着图形作想不赚钱都难公式波段 公式 图形 跟着 通达信小股民福音跟着图形作,想不赚钱都难!只要不贪,看好图像的拐角处杀入,高点卖出。怎么会赔钱啊!!切记不要频繁操作,不到拐点不操作,不要天天看盘!严防死守,记住操作原则!Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;Q3:=SMA(Q2, 9,

小股民福音跟着图形作,想不赚钱都难!只要不贪,看好图像的拐角处杀入,高点卖出。怎么会赔钱啊!!切记不要频繁操作,不到拐点不操作,不要天天看盘!严防死守,记住操作原则!

Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
AA:3*Q3-2*Q4, ,COLOR7FFF00;
Q5:=AA>1*REF(AA, 1);
Q6:=LLVBARS(LOW, 50);
Q7:=SUM(VOL, Q6);
Q8:=HHVBARS(HIGH, 50);
Q9:=SUM(VOL, Q8);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
Q11:=HHV(AA,5);
A1:EMA(Q3, 3) , COLORFFDDCC;
A2:EMA(A1, 3) , COLORFFBBCC;
A3:EMA(A2, 3) , COLORFF99CC;
A4:EMA(A3, 3) , COLORFF55CC;
A5:EMA(A4, 3) , COLORFF33CC;
A6:EMA(A5, 3) , COLORFF11CC;
A:EMA(A4, 3), , COLORFF00CC;
DRAWTEXT(CROSS(AA, 20) AND Q10<-13,10,'*大底'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A5) AND REF(AA,1)<34,REF(AA,1),'*发财了'), COLORRED;
DRAWTEXT(CROSS(A1, AA) AND REF(AA,1)>80, REF(AA,3), '*闪人'), COLORCFB53B;
DRAWTEXT(CROSS(AA, A1) AND Q5 AND A1<20 AND Q1>9 OR A1>1*REF(A1, 1) AND Q1>4 AND A1<60, 30, '拉'), COLORFFFFCC;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:操作,怎么会,拐点,严防,死守
相关阅读:
  • >>指标源码:通达信牛就牛在真正的操作指标公式(公式)
    买好股公式文章通达信牛就牛在真正的操作指标公式,介绍公式,操作炒股技巧,让您在股市里买到好股票。主图均线 {公式源码网选编}m1:ma(c,5);m2:ma(c,30);牛就牛在真正的操作。如何用?有多少人真正一点不差按指标提示操作的?呵呵。指...
  • >>公式-同花顺赢大盘主图公式源码(主图)
    买好股公式文章同花顺赢大盘主图公式源码,介绍同花顺,大盘,主图,公式,源码炒股技巧,让您在股市里买到好股票。C1:=EMA(INDEXC,500)/EMA(C,500);D1:=INDEXO/C1; D2:=INDEXH/C1;D3:=INDEXL/C1; D4:=INDEXC/C1;STICKLINE(D4>=REF(D4,1),D3,D2...
  • >>指标源码:通达信精准主图指标公式(主图)
    VAR1:=(C+H+O+L)/4;卖出:XMA(VAR1,N)*(1+P1/1000),COLORGREEN,POINTDOT,LINETHICK3;买入:XMA(VAR1,M)*(1-P2/1000),COLORMAGENTA,POINTDOT,LINETHICK3;DRAWBAND(卖出,RGB(0,80,60),买入,RGB(0,0,0));操盘线:=EMA(EMA(EMA(CLOSE,2),2),2);趋势...
  • 关键字: