大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信大单买入指标公式(买入)

2013-11-03 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信主图指标公式,介绍主图炒股技巧,让您在股市里买到好股票。DRAWTEXT_FIX(C>0,0.004,0.015,0,DYBLOCK),COLORYELLOW,LINETHICK2;DRAWTEXT_FIX(C>0,0.1,0.015,0,HYBLOCK),COLORRED,LINETHICK2;DRAWTEXT_FIX(C>0,0.2,0.015,0,EXTERNSTR(0,1)),COLORWHITE,LINETHICK2;DRAWTEXT_FIX(C>0,0.1,0.05,0,...流通,公式通达信大单买入指标公式买入 公式 指标 通达信现手:=DYNAINFO(9);{www。57ee。net 大智慧公式}流通:=FINANCE(7)/100;TJ1:=(现手>400 AND 现手/流通*1000>1);TJ3:=DYNAINFO(40)=0;XG:TJ1 AND TJ3;

现手:=DYNAINFO(9);
{www。57ee。net 大智慧公式}
流通:=FINANCE(7)/100;

TJ1:=(现手>400 AND 现手/流通*1000>1);
TJ3:=DYNAINFO(40)=0;
XG:TJ1 AND TJ3;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:流通,公式
相关阅读:
  • >>公式源码-同花顺智慧波段公式源码(同花顺)
    买好股公式文章同花顺智慧波段公式源码,介绍同花顺,智慧,波段,公式,源码炒股技巧,让您在股市里买到好股票。VAR5:=(CLOSE-LLV(LOW, 100))/(HHV(HIGH, 100)-LLV(LOW, 100))*200;{大智慧公式网选编}VAR6:=SMA(VAR5, 3, 1);VAR7:=SMA(VAR6, 3...
  • >>公式源码:通达信悟空忌大跌进副图指标公式无未来(副图)
    公式不是万能的,只有适合与不适合。使用“通达信悟空副图9号”时请判断一下与某股票趋势是否配合,如不配合请放弃;如配合比较好,请试用。“通达信悟空副图9号”用法比较简单,进线值大于退线值时为多头,进线值小于退线值为空头。切忌...
  • >>公式:通达信顶部铁底主图公式源码(主图)
    买好股公式文章通达信顶部铁底主图公式源码,介绍通达信,顶部,主图,公式,源码炒股技巧,让您在股市里买到好股票。压力1:HHV(HIGH,20);支撑1:LLV(LOW,20);〓铁底〓: LLV(LOW,60)*1.02,DOTLINE,LINETHICK1,COLORLIGREEN;〓顶部〓: HHV(HIGH,6...
  • 关键字: