大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信抄底副图指标公式(副图)

2013-11-03 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺四档观望公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。本指标从四个维度来研判股票的走势。 指标用法:红灯停、绿灯行、黄灯等待。 使用时配合其他分析手段效果更佳,指标已经公布源码,大家可以下载优化。 C15:=C;{指标公式网选编}A15:=MAX(MA(C15,4),MA(C15,8));B15:=...通达信抄底副图指标公式副图 抄底 公式 指标 通达信CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);DD:=DMA(CLOSE,CC);EE:=(1-14/100)*DD;:BETWEEN(C,EE*0.98,EE*1.01);

CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);EE:=(1-14/100)*DD;:BETWEEN(C,EE*0.98,EE*1.01);

  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:
相关阅读:
  • >>公式-同花顺短线杀手对短线具有较强的指导作用指标公式(同花顺)
    买好股公式文章同花顺短线杀手对短线具有较强的指导作用指标公式,介绍短线,短线杀手炒股技巧,让您在股市里买到好股票。在蓝线强弱分界线下,绿线低位金叉黄线买入,绿线高位死叉黄线卖出。该指标在使用过程中需要与个股实际走势相吻合,意...
  • >>公式-通达信虚拟换手率和预测量选股指标公式趋势转折点(换手率)
    价升量先行,量增是主力进场的表现!!盘后选股效果--自己验证。{www。57ee。net 大智慧公式}虚拟换手率:=IF(CURRBARSCOUNT=1 AND PERIOD=5,100*VOL/(FINANCE(7)/100)*240/FROMOPEN,DRAWNULL);换手率:=100*VOL/(FINANCE(7)/100);地量...
  • >>公式-通达信玩股节奏主图公式源码(主图)
    买好股公式文章通达信玩股节奏主图公式源码,介绍通达信,主图,公式,源码炒股技巧,让您在股市里买到好股票。N:=20;M:=32;P1:=80;P2:=100;VAR1:=(C+H+O+L)/4;卖出:=XMA(VAR1,N)*(1+P1/1000),COLORFFFFFF,LINETHICK3;买入:=XMA(VAR1,M)*(1-P2...
  • 关键字: