大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信变盘副图指标公式(副图)

2013-10-23 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧筹码决策获利大于浮筹为强势股指标公式,介绍炒股技巧,让您在股市里买到好股票。发个筹码决策,获利大于浮筹为强势股,穿透率大于10以上为主力吸货,可以排序,当浮筹和获利盘同时在10以下时,越小越好,准备抄底了参数N=90穿透率:(winner(c)-ref(winner(c),1))/v*capital,COLOR3d,PRECIS1;获利:win...变色,公式,源码通达信变盘副图指标公式副图 公式 指标 通达信n:=27;N1:=5;{www。yuanmaba。org 公式源码}RSV1:=(LLV(LOW,N)-C)/(HHV(HIGH,N)-LLV(LOW,N))*100+50;{WR(27,3,3)+50}K1:SMA(RSV1,3,1),colorwhite,LINETHICK3;D1:SMA(K1,3,1),coloryellow;RSV2:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*

n:=27;N1:=5;
{www。yuanmaba。org 公式源码}
RSV1:=(LLV(LOW,N)-C)/(HHV(HIGH,N)-LLV(LOW,N))*100+50;{WR(27,3,3)+50}
K1:SMA(RSV1,3,1),colorwhite,LINETHICK3;
D1:SMA(K1,3,1),coloryellow;
RSV2:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100-50;{KDJ(27,3,3)-50}
K2:SMA(RSV2,3,1),color00FFFF,LINETHICK3;
D2:SMA(K2,3,1),coloryellow;
MMK:(K1+K2)/2,COLORRED,LINETHICK3;
RSV3:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;{正常kdj(5,3,3)}
短K:SMA(RSV3,3,1),colorAAAAAA;
短D:SMA(短K,3,1),colorAAAAAA;
短J:3*短K-2*短D,COLORFF99FF;
stickline(K2>ref(K2,1),K2,K2,8,0),colorred,linethick3;{K2变色红黄}
stickline(K1<ref(K1,1),K1,K1,8,0),colorgreen,linethick3;{K1变色白绿}
0,COLORFFA2AF,LINETHICK2;
50,COLORFFA2AF,POINTDOT;
100,COLORFFA2AF,POINTDOT;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:变色,公式,源码
相关阅读:
  • >>指标公式:同花顺主力动态公式源码(同花顺)
    买好股公式文章同花顺主力动态公式源码,介绍同花顺,主力,公式,源码炒股技巧,让您在股市里买到好股票。指标用法: 绿线为短期主力运作轨迹,黄线为中期主力运作轨迹,白线为长期主力运作轨迹。主力进出指标的绿线向上突破黄线、白线且三线...
  • >>公式-通达信分时寻找涨停起爆点指标公式(分时)
    {分时寻找涨停起爆点}流通盘:=CAPITAL*100/100000000,NODRAW;资金流入:=SUM(IF(C>REF(C,1),V,0),FROMOPEN),STICK,COLORRED;资金流出:=-SUM(IF(C<REF(C,1),V,0),FROMOPEN),STICK,COLOR00FF00;资金出入:=资金流入+资金流出,COLORSTICK;...
  • >>指标公式:通达信买卖高手指标公式(公式)
    买好股公式文章通达信买卖高手指标公式,介绍买卖,高手炒股技巧,让您在股市里买到好股票。V11:=MA(C,3)=LLV(MA(C,3),7);V12:=MA(C,3)<MA(C,5);V13:=MA(V,5)<MA(V,10)*0.99;V14:=COUNT(MA(C,2)<REF(C,2),2)=2;买 : IF(V11 AND V12 AND V13 ...
  • 关键字: