大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信每天3%你离成功还远吗?(成功)

2013-11-03 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺狼巡成本均线主图公式源码,介绍同花顺,成本,均线,主图,公式,源码炒股技巧,让您在股市里买到好股票。AB:=(SUM(CLOSE*AMOUNT,360)/SUM(AMOUNT,360));A1:=(SUM(CLOSE*AMOUNT,300)/SUM(AMOUNT,300));A2:=(SUM(CLOSE*AMOUNT,240)/SUM(AMOUNT,240));A3:=(SUM(CLOSE*AMOUNT,180)/SUM(AMOUNT,180));A...有了,浪花,贪心,公式,海岸通达信每天3%你离成功还远吗?成功 通达信如果不贪心,有了此公式,那么你就成功了.信号出现后上涨3%到8%是一定能够达到的,就看你贪心不贪心了。STICKLINE(18,100,0,5,0),COLORBLUE; VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5); VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5); V

如果不贪心,有了此公式,那么你就成功了.信号出现后上涨3%到8%是一定能够达到的,就看你贪心不贪心了。
 

STICKLINE(18,100,0,5,0),COLORBLUE; VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5); VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5); VAR03:=CROSS(VAR02,VAR01); VAR04:=REF(VAR02,2)<REF(VAR02,1) AND VAR02<REF(VAR02,1); VAR05:=COUNT(VAR03,7)>0 AND VAR04; VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1); VAR08:=EMA(VAR07,10); VAR09:=EMA(C,5); VAR10:=LLV(LOW,33); VAR11:=EMA(IF(LOW<=VAR10,VAR09,0),3)*40; VAR12:=IF(VAR11>100,VAR11*0.312,VAR11); 底部爆发:VAR12,COLORWHITE; STICKLINE(VAR12>0,0,VAR12,3,0),COLORWHITE; STICKLINE(VAR12>0,0,VAR12,2,0),COLOR555555; STICKLINE(VAR12>0,0,VAR12,1,0),COLORWHITE; STICKLINE(VAR02>0,0,VAR02,5,0),COLOR3A7841; 海岸:VAR02,COLORGREEN; 浪花:VAR01,COLORCYAN; STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),COLORRED; XG:IF(VAR05 AND COUNT(VAR05,5)=1,1,0),COLORRED;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:有了,浪花,贪心,公式,海岸
相关阅读:
  • >>指标源码:通达信新式RSI副图公式源码(副图)
    买好股公式文章通达信新式RSI副图公式源码,介绍通达信,源码,RSI炒股技巧,让您在股市里买到好股票。LC:=REF(CLOSE,1);{www。zhibiao8。com 指标公式}RSI:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;A1:20;A2:85;A3:90;AA...
  • >>公式源码:通达信众赢大盘雷达公式源码(通达)
    买好股公式文章通达信众赢大盘雷达公式源码,介绍大盘炒股技巧,让您在股市里买到好股票。M:=5;N:=13;上涨动力1:=SUM(ADVANCE-DECLINE,0);短线趋势:MA(ADL,M),COLORWHITE,LINETHICK2;中线趋势:MA(ADL,N),COLORLIMAGENTA,LINETHICK2;{www.go...
  • >>源码-同花顺精品波段轨迹副图公式源码(副图)
    这个公式的优点是在某个时段都有相应的操作提示,缺点是提示的字体有点把指标线挡住了,大家凑合做用用。多交流经验吧。精品波段轨迹公式源码如下:CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;主力线:(EMA(CS,3)-50)*2;极弱:-80...
  • 关键字: