大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码-通达信精品出山绝对精品副图公式(副图)

2013-10-27 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信彩虹公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;{www。57ee。net 大智慧公式}RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);J1:=IF(CLOSE>QJ,VOL,0);J2:=IF(CLOSE<QJ,...调整,精品,选编,买进,出山通达信精品出山绝对精品副图公式副图 精品 出山 公式 通达信{精品出山--绝对精品}100,POINTDOT;60,POINTDOT;VAR1:=88;VAR2:=68;VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;VAR4:=SMA(VAR3,3,1);VAR5:=SMA(VAR4,3,1);VAR6:=3*VAR4-2*VAR5;VAR7:=SMA(CLOSE/HHV(HIGH,120),3,1)*10
{精品出山--绝对精品} 100,POINTDOT;  60,POINTDOT;  VAR1:=88;  VAR2:=68;  VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;  VAR4:=SMA(VAR3,3,1);  VAR5:=SMA(VAR4,3,1);  VAR6:=3*VAR4-2*VAR5;  VAR7:=SMA(CLOSE/HHV(HIGH,120),3,1)*100;  VAR8:=SMA(CLOSE/HHV(HIGH,120),3,1)*100;  VAR9:=VAR7>REF(VAR7,20) AND VAR7>75 AND FILTER(VAR7/REF(LLV(LOW,20),10)>1.18,20);  VARA:=IF(VAR7>70 AND VAR7<75,1,0);  DRAWTEXT(COUNT(VARA,20)>3 AND VAR7/HHV(HIGH,30)<1,VAR7,'调整到位');  VARB:=REF(CLOSE,1);  VARC:=SMA(MAX(CLOSE-VARB,0),6,1)/SMA(ABS(CLOSE-VARB),6,1)*100;  调整:VAR7,COLOR00FF00; 买进:STICKLINE(VAR7<68 AND BARSLAST(CROSS(VAR2,调整))>2 AND CROSS(VAR6,VAR5) AND VAR5<30,60,68,5,0),COLORF0F000; 顶区:IF(VAR7>VAR1,VAR7,VAR1),COLORRED;  底区:IF(VAR8<VAR2,VAR8,VAR2),COLORYELLOW;  DRAWTEXT(VAR9 AND VAR7<88,调整,'短期风险'),COLORF00FF0; DRAWTEXT(VAR7<68 AND BARSLAST(CROSS(VAR2,VAR7))>2 AND VAR5<30 AND CROSS(VAR6,VAR5),63,'来抢钱吧'),COLOR00FFE0; DRAWTEXT(FILTER(调整<52,10),调整,'都疯我没疯'); DRAWTEXT(VAR7>88 AND CROSS(84,VARC),调整,'高风险跑');
{指标公式网选编}



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:调整,精品,选编,买进,出山
相关阅读:
  • >>公式:大智慧CCI主图公式源码(主图)
    买好股公式文章大智慧CCI主图公式源码,介绍炒股技巧,让您在股市里买到好股票。AAF:LLV(LOW,34),LINETHICK1,COLORFFFFCC;BBF:MA(AAF,4),LINETHICK1,COLORYELLOW;TYP := (HIGH + LOW + CLOSE)/3;CCI1:=(TYP-MA(TYP,6))/(0.015*AVEDEV(TYP,5...
  • >>[指标]通达信自用主图成本线板块提示指标公式(主图)
    买好股公式文章通达信自用主图成本线板块提示指标公式,介绍炒股技巧,让您在股市里买到好股票。从成本的角度来分析价格的运行,加上成交量的配合,是把握价格运行概率的有效途径。{ www,yaoyuanba,cn 同花顺公式网}在压力支撑线使用有未...
  • >>源码-一个很直观的通达信买卖点主图公式(主图)
    AA05:MA(C,5),LINETHICK3,COLOR0099CC;五日乖离率:=(C-AA05)/AA05*100;BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);加速度5:EMA((速度5-REF(速度5,1)),3),NODRAW;IF(BB05...
  • 关键字: