大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信十拿九稳选股指标公式(公式)

2013-10-23 00:00:00 通达信公式教程
摘要: 根据 智能辅助线 改编的选股公式。HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)...公式通达信十拿九稳选股指标公式公式 指标 通达信{大智慧公式网}{十拿九稳}VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);XG:VAR5>REF(VAR5,1) AND C>REF(C,1);


{大智慧公式网}
{十拿九稳}

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
XG:VAR5>REF(VAR5,1) AND C>REF(C,1);





 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式
相关阅读:
  • >>[指标]大智慧BIS一个简单实用的指标公式(公式)
    买好股公式文章大智慧BIS一个简单实用的指标公式,介绍炒股技巧,让您在股市里买到好股票。MA5:MA(CLOSE,5)/MA(CLOSE,60)*10;MA15:MA(CLOSE,15)/MA(CLOSE,60)*10;MA9:9;MA11:11.5;MA10:=MA(CLOSE,10);MA20:=MA(CLOSE,20);MA1:=MA10<MA20;{B...
  • >>[指标]通达信天下无敌买卖副图指标公式(副图)
    {大智慧公式网选编}VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;VAR3:=SMA(VAR2,2,1);天:100+(-ABS(VAR1)),COLORRED;下:SMA(VAR3,2,1);无:ABS(VAR1),COLORGREEN;敌:50,...
  • >>指标源码:通达信虚拟量比公式源码附图(附图)
    买好股公式文章通达信虚拟量比公式源码附图,介绍源码炒股技巧,让您在股市里买到好股票。虚拟成交量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,(VOL*240/FROMOPEN),DRAWNULL);虚拟量比:虚拟成交量/REF(V,1); 声明:本站部分内容来自合作媒体及网络...
  • 关键字: