大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标公式:通达信航海家水手指标公式(航海家)

2013-10-23 00:00:00 通达信公式教程
摘要: 买好股公式文章同花顺涨停主图公式源码,介绍同花顺,涨停,主图,公式,源码炒股技巧,让您在股市里买到好股票。指标用法:黄色工作线,红色生命线。工作线上穿生命线可以考虑买入,出现低吸信号时也可以考虑买入。 M20:MA(CLOSE,20),colorwhite;M60:MA(CLOSE,60),colorliblue;MA144:=MA(CLOSE,144);DIFF:=EMA(CLOSE,...趋势,强度,公式,抄底,下限通达信航海家水手指标公式航海家 水手 公式 指标 通达信{买好股公式网说明:触上限注意回调,触下限适时抄底。}{www、gongshi8、com 大智慧公式网}上趋势:MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;次上趋势:MA(LOW,20)*1.1,COLORYELLOW;次下趋势:MA(HIGH,20)*0.9,COLORWHITE;下趋势:MA(HIGH,20)*0.8,COLORGREEN,LINETHICK2;ZD:=(C-R

{买好股公式网说明:触上限注意回调,触下限适时抄底。}
{www、gongshi8、com 大智慧公式网}
上趋势:MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;
次上趋势:MA(LOW,20)*1.1,COLORYELLOW;
次下趋势:MA(HIGH,20)*0.9,COLORWHITE;
下趋势:MA(HIGH,20)*0.8,COLORGREEN,LINETHICK2;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:=IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1)));
STICKLINE(趋势强度=0,H,L,6,1),COLORBLUE;
STICKLINE(趋势强度=1,H,L,6,1),COLORGREEN;
STICKLINE(趋势强度=2,H,L,6,1),COLORGRAY;
STICKLINE(趋势强度=3,H,L,6,1),COLORYELLOW;
STICKLINE(趋势强度=4,H,L,6,1),COLORMAGENTA;
STICKLINE(趋势强度=0,C,O,5,0),COLORBLUE;
STICKLINE(趋势强度=1,C,O,5,0),COLORGREEN;
STICKLINE(趋势强度=2,C,O,5,0),COLORGRAY;
STICKLINE(趋势强度=3,C,O,5,0),COLORYELLOW;
STICKLINE(趋势强度=4,C,O,5,0),COLORMAGENTA;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:趋势,强度,公式,抄底,下限
相关阅读:
  • >>公式-同花顺顶底先锋公式源码(同花顺)
    买好股公式文章同花顺顶底先锋公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。DRAWGBK(C,STRIP(RGB(80,90,0),RGB(0,90,0),0));{ www,jiachenglong,cn 通达信指标公式网}CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8)...
  • >>源码-通达信所向无敌的顾布伴侣主图指标公式(主图)
    布林通道可以指示支撑和压力位置;可以显示超 买、超卖;指示趋势;而 顾比复合平均线是一个 极其有用的波动变化指标。它可以被用来判断趋势 反转与方向的可能性。复合在一起两优相加,故所向无敌!BOLL:EMA(C,20),COLORWHITE,LINETHICK2;...
  • >>公式-通达信折腾资金数据指标个股DDX指标公式(指标)
    买好股公式文章通达信折腾资金数据指标个股DDX指标公式,介绍资金,指标,个股炒股技巧,让您在股市里买到好股票。说明:从上至下分别为 当日、3日、5日、10日所列项目值。ddx大单动向:大单买入净量占流通盘的百分比(越大越好) ddy涨跌动因:...
  • 关键字: