大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

[指标]通达信分时副图强势股低点买进公式(分时)

2013-10-18 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧波段鹰派快刀手指标公式,介绍波段炒股技巧,让您在股市里买到好股票。RSV:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 65);职业快刀手:SMA(RSV,13,1),POINTDOT,colorFF00FF;专业快刀手:SMA(职业快刀手,5,1),POINTDOT,color00FF00;鹰派快刀手:((3 * 职业快刀手) - (2 * 专业快...副图,分时,支撑,选编,买点通达信分时副图强势股低点买进公式分时 副图 低点 买进 公式{强势股分时副图买点,BuyHaoGU}{大智慧公式网选编}H1:=MAX(DYNAINFO(3),DYNAINFO(5));L1:=MIN(DYNAINFO(3),DYNAINFO(6));P1:=H1-L1;支撑:=L1+P1*0.5/8;CROSS(支撑,C);

{强势股分时副图买点,BuyHaoGU}


{大智慧公式网选编}

H1:=MAX(DYNAINFO(3),DYNAINFO(5)); L1:=MIN(DYNAINFO(3),DYNAINFO(6)); P1:=H1-L1; 支撑:=L1+P1*0.5/8; CROSS(支撑,C);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,分时,支撑,选编,买点
相关阅读:
  • >>公式源码-同花顺金牛财入公式源码(同花顺)
    买好股公式文章同花顺金牛财入公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。注明:操作纪律是关键,信号出现必须严格按照信号提示操作,切忌我行我素侥幸贪婪,只要做到严格操作纪律那么只是赚多赚少的问题,不会被套...
  • >>源码-通达信专用分时指标公式(分时)
    时间:=TIME=100000; N:=BARSLAST(时间),COLOR808080; 常数:CONST(IF(N=0,C,REF(C,N))),COLOR808080,DOTLINE; CS1:=CONST(IF(N,HHV(H,0),REF(HHV(H,0),N))),COLOR808080; CS2:=CONST(IF(N,LLV(L,0),REF(LLV(L,0),N))),COLOR808080; STICKLIN...
  • >>[指标]通达信60分钟操作超级短线绝世组合指标公式(组合)
    买好股公式文章通达信60分钟操作超级短线绝世组合指标公式,介绍操作,超级,短线,组合,指标炒股技巧,让您在股市里买到好股票。 一、主图指标MA1:MA(C,2);MA5:MA(C,5);MA7:MA(C,7);MA10:MA(C,10);DRAWICON(CROSS(MA(C,2),MA(C,5)),L,1);二、...
  • 关键字: