大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

[指标]通达信捕捉中长线牛股打开钱袋选股指标公式(钱袋)

2013-10-20 00:00:00 通达信公式教程
摘要: 均线变色小技巧下面教你变色的小技巧,条件是必须是3条以上的线条。例如: 主图公式1: A1:=Ma(C,5);{5日移动平均线} A2:=Ma(C,10);{10日移动平均线} A3:=(A1+A2)/2;{5、10日移动平均线之和除2的平均线,也就是中心线} IF (A1>A2,A1,A3),Colorred,linethick2;{5日线大于10日且5日线交叉A3线显示粗红线} I...副图,同花顺,钱袋,打开,信号通达信捕捉中长线牛股打开钱袋选股指标公式钱袋 公式 捕捉 指标 打开一般情况下,他是没有信号的。三五个月才来一两次信号。但是他要就不出信号,一出就肯定是超级大牛股要出现了。当然短线涨得太猛的,咱们可以先抛掉,不要一味的持有。学会止盈也很重要,我的思路是中短线的获利在50%以上可以抛一下了。当然具体看个股的走势情况而定。这个可以通过顶背离跟MACD指标来把握。我10月份有幸开了实盘贴,到现在总的收益在45%左右,具体个股可以去我的实盘了解,希望高手们一起相互学习,友善

一般情况下,他是没有信号的。三五个月才来一两次信号。但是他要就不出信号,一出就肯定是超级大牛股要出现了。当然短线涨得太猛的,咱们可以先抛掉,不要一味的持有。学会止盈也很重要,我的思路是中短线的获利在50%以上可以抛一下了。当然具体看个股的走势情况而定。这个可以通过顶背离跟MACD指标来把握。我10月份有幸开了实盘贴,到现在总的收益在45%左右,具体个股可以去我的实盘了解,希望高手们一起相互学习,友善交流,来的朋友们肯定会有收获!
{www。yaoyuanba。cn 同花顺公式}
  大牛股指标包含了我的幸勤汗水,免费索取,文明交流,希望大家多多支持!

{副图指标}

A:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
A1:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
A2:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
B:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
B1:=(((B + (2 * B)) + (3 * B)) / 6);
B2:=MA(B1,3);
D:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
D1:=SMA(D,3,1);
D2:=SMA(D1,3,1);
A3:=((3 * D1) - (2 * D2));
B5:=(CROSS(A3,0) AND (B2 <= (0 - 7)));
B3:=MA("999999$CLOSE",1)-MA("999999$CLOSE",6),NODRAW;
D3:=B3>0;
A4:=MA(CLOSE,1)-MA(CLOSE,6),NODRAW;
B4:=A4>0;
D4:=COUNT(B4,8)-COUNT(D3,8);
A5:=D4>=4;
打开钱袋装钱:B5 AND A<-9 AND A> REF(A,1) AND COUNT(A5,13)>=3 AND COUNT(C<O,5)<=2;
DRAWTEXT(打开钱袋装钱,0.8,'!打开钱袋装钱');


{选股公式}

A:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
A1:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
A2:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
B:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
B1:=(((B + (2 * B)) + (3 * B)) / 6);
B2:=MA(B1,3);
D:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
D1:=SMA(D,3,1);
D2:=SMA(D1,3,1);
A3:=((3 * D1) - (2 * D2));
B5:=(CROSS(A3,0) AND (B2 <= (0 - 7)));
B3:=MA("999999$CLOSE",1)-MA("999999$CLOSE",6);
D3:=B3>0;
A4:=MA(CLOSE,1)-MA(CLOSE,6);
B4:=A4>0;
D4:=COUNT(B4,8)-COUNT(D3,8);
A5:=D4>=4;
打开钱袋装钱:B5 AND A<-9 AND A> REF(A,1) AND COUNT(A5,13)>=3 AND COUNT(C<O,5)<=2;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,同花顺,钱袋,打开,信号
相关阅读:
  • >>公式-同花顺藏宝图公式源码(同花顺)
    买好股公式文章同花顺藏宝图公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。本指标对传统的KDJ做了深度优化。 短D、短J两根线代表短期趋势。长D、长J两根线代表长期趋势。指标用法:短J上穿段D代表短期趋势向上,长J上穿...
  • >>源码-通达信收阴买进选股指标公式(买进)
    M2:=EMA(C,2);M18:=EMA(C,18);买点:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;VARB2:=(RSVV/2+22)*1;Q:=EMA(VOL,13);Y:=EMA(AMOUNT,13);S:=((Y /Q) / 100)...
  • >>公式-通达信太好赚钱公式源码(公式)
    买好股公式文章通达信太好赚钱公式源码,介绍通达信,赚钱,公式,源码炒股技巧,让您在股市里买到好股票。个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;{大智慧公式网选编}大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(H...
  • 关键字: