大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式-通达信真假量能看出主力进出货副图指标公式(副图)

2013-10-20 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧真实筹码主图公式源码,介绍大智慧,智慧,筹码,主图,公式,源码炒股技巧,让您在股市里买到好股票。W00:=COST(1);{www。yuanmaba。org 公式源码}W10:=COST(10);W20:=COST(20);W30:=COST(30);W40:=COST(40);W50:=COST(50);W60:=COST(60);W70:=COST(70);W80:=COST(80);W90:=COST(90);W100:=COST(99...逃顶,买入,巨量,买卖,庄家通达信真假量能看出主力进出货副图指标公式副图 量能 真假 公式 主力使用方法:公式特点:{大智慧公式网}本公式最大的优点就是逃顶100%,不必等第二天的信号出现,你就可以判断出来,而且,在买入加仓的信号也精确显示,对打击主力踪迹,可以说是庄影难逃!巨量有下部(负交易量,买卖量差%中显示为负数) 说名主力一边拉升,一边出逃;成交量为红色蜡烛芯长的,说明主力控盘, 成交量红色蜡下部出现蓝色蜡烛色及上部又出现绿色蜡烛色的情况就不妙!根据股票的趋势线做分析是否出逃!操作技巧:

使用方法:公式特点:
{大智慧公式网}
本公式最大的优点就是逃顶100%,不必等第二天的信号出现,你就可以判断出来,而且,在买入加仓的信号也精确显示,对打击主力踪迹,可以说是庄影难逃!巨量有下部(负交易量,买卖量差%中显示为负数) 说名主力一边拉升,一边出逃;成交量为红色蜡烛芯长的,说明主力控盘, 成交量红色蜡下部出现蓝色蜡烛色及上部又出现绿色蜡烛色的情况就不妙!根据股票的趋势线做分析是否出逃!

操作技巧:
1,假如某日主卖突然变大很多,并且当天股价跌幅较大,建议出局!
2,假如某日主买大于主卖很多的时候,建议买入或加仓;
3,买卖量差%由负变正时,大胆买入或加仓;反之则卖出或减仓;
4,假如成交量小于3日的某日或某几日突然放大,可逢低买入或加仓;反之则卖出或减仓;
操作口诀:
选好股,挑好庄;等大势,看起航。
跟上了,看着庄;他撤退,我清仓。
破趋势,急离场;等着跌,莫手痒。

白色烛,红芯长,庄家找底在振荡,俺也伺机建点仓。
红色烛,红芯长;庄家进货强,俺也进货等起航。
蓝色烛,红芯短,巨量绿尾长,庄家撤退,俺也清仓。
巨量绿,蓝烛长,趋势破,急离场;等着跌,莫手痒。


STICKLINE((CLOSE > MA(CLOSE,30)),0,vol,3,1),COLOR0000FF;
STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),COLORFF937F;
VAR0:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交总量:VOL,POINTDOT;
主买:IF(CLOSE>OPEN,VAR0*(HIGH-LOW),IF(CLOSE<OPEN,VAR0*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
VAR1:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));
买盘:=IF((CLOSE > OPEN),(VAR1 * (HIGH - LOW)),IF((CLOSE < OPEN),(VAR1 * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2)));
主买占%:=买盘/100000,COLORRED,NODRAW;
主卖:IF(CLOSE>OPEN,0-VAR0*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR0*(HIGH-LOW),0-VOL/2)),COLOR00FF00,POINTDOT;
成交量大于3日:BETWEEN(V,MA(V,3)*1.1,MA(V,3)*3),POINTDOT,COLOR6699FF;
卖盘:=IF((CLOSE > OPEN),(0 - (VAR1 * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),(0 - (VAR1 * (HIGH - LOW))),(0 - (VOL / 2))));
主卖占%:=-卖盘/100000,COLOR00FF00,POINTDOT,NODRAW;
震动调整:=(买盘 + 卖盘);
STICKLINE((震动调整 < 1),1,震动调整,3,0),COLOR70DB93;
买卖量差%:=(买盘+卖盘)/100000,COLORFF00FF;
STICKLINE((买卖量差% < 0),0,买卖量差%,3,0),COLORWHITE,LINETHICK0;
VAR2:=(HIGH - LOW);
VAR3:=ABS((OPEN - CLOSE));
VAR4:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));
VAR5:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);
VAR6:=((VAR3 / VAR2) * VOL);
VAR7:=((VAR4 / VAR2) * VOL);
VAR8:=((VAR5 / VAR2) * VOL);
STICKLINE((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE < OPEN)),0,VAR6,2,0),COLORFF0000;
STICKLINE(((VAR8 > VAR6) AND (VAR8 > VAR7)),0,VAR8,2,0),COLORFFFFFF;
STICKLINE((买盘 > 0),买盘,0,2,0),COLOR0000FF;
MA5:MA(V,5),COLORWHITE,LINETHICK2;
MA40:MA(V,40),COLOR00FF99,LINETHICK2;
MA135:MA(V,135),COLORFFFF00,LINETHICK2;
DRAWTEXT(CROSS(V,MA5),(V *1.06),'★'),COLORYELLOW;


 




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:逃顶,买入,巨量,买卖,庄家
相关阅读:
  • >>公式源码-大智慧真实筹码主图公式源码(主图)
    买好股公式文章大智慧真实筹码主图公式源码,介绍大智慧,智慧,筹码,主图,公式,源码炒股技巧,让您在股市里买到好股票。W00:=COST(1);{www。yuanmaba。org 公式源码}W10:=COST(10);W20:=COST(20);W30:=COST(30);W40:=COST(40);W50:=COST(50)...
  • >>公式-通达信超级波段操作极品指标公式(波段)
    买好股公式文章通达信超级波段操作极品指标公式,介绍超级,波段,操作炒股技巧,让您在股市里买到好股票。超级波段操作MA10:MA(CLOSE,10),LINETHICK1,COLORYELLOW;{www。57ee。net 大智慧公式}MA20:MA(CLOSE,20),LINETHICK1,COLORMAGENT...
  • >>指标源码:缠论高手值得拥有——无未来缠绕源码主图(主图)
    买好股公式文章缠论高手值得拥有——无未来缠绕源码主图,介绍高手,指标,主图,未来炒股技巧,让您在股市里买到好股票。KK:=INDEXO;HH:=INDEXH;DD:=INDEXL;CC:=INDEXC;{ www,57ee,net 大智慧公式网}DP:=EMA(INDEXC,500)/EMA(C,500);STICK...
  • 关键字: