大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标源码:通达信开始赚钱副图公式源码(副图)

2013-10-20 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信分时指标抓当天涨停起涨点指标公式,介绍分时,指标,涨停炒股技巧,让您在股市里买到好股票。{大智慧公式网选编}虎: (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100, COLORSTICK;主力:EXPMA( (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*10...发财通达信开始赚钱副图公式源码副图 公式 源码 赚钱 通达信Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;Q3:=SMA(Q2, 9, 1);Q4:=SMA(Q3, 3, 1);AA:3*Q3-2*Q4, ,COLOR7FFF00;Q5:=AA>1*REF(AA, 1);Q6:=LLVBARS(LOW, 50);Q7:=SUM(VOL, Q
Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
AA:3*Q3-2*Q4, ,COLOR7FFF00;
Q5:=AA>1*REF(AA, 1);
Q6:=LLVBARS(LOW, 50);
Q7:=SUM(VOL, Q6);
Q8:=HHVBARS(HIGH, 50);
Q9:=SUM(VOL, Q8);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
Q11:=HHV(AA,5);
A1:EMA(Q3, 3) , COLORFFDDCC;
A2:EMA(A1, 3) , COLORFFBBCC;
A3:EMA(A2, 3) , COLORFF99CC;
A4:EMA(A3, 3) , COLORFF55CC;
A5:EMA(A4, 3) , COLORFF33CC;
A6:EMA(A5, 3) , COLORFF11CC;
A:EMA(A4, 3), , COLORFF00CC;
DRAWTEXT(CROSS(AA, 20) AND Q10<-13,10,'*大底'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A5) AND REF(AA,1)<34,REF(AA,1),'*发财了'), COLORRED;
DRAWTEXT(CROSS(A1, AA) AND REF(AA,1)>80, REF(AA,3), '*闪人'), COLORCFB53B;
DRAWTEXT(CROSS(AA, A1) AND Q5 AND A1<20 AND Q1>9 OR A1>1*REF(A1, 1)
AND Q1>4 AND A1<60, 30, '拉'), COLORFFFFCC;


 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:发财
相关阅读:
  • >>源码-各版软件看上证深证股票时显示对应指数副图源码(副图)
    买好股公式文章各版软件看上证深证股票时显示对应指数副图源码,介绍通达信,大智慧,智慧,股票,指数,副图,源码炒股技巧,让您在股市里买到好股票。源码:飞狐:DRAWGBK(CLOSE, COLORRGB(50,100,50), COLORRGB(50,100,50),1);TC:=STRCM...
  • >>源码-通达信期间波段附图指标公式(波段)
    VAR6:=(REF(LOW,1) * 0.9); VAR7:=(LOW * 0.9); VAR8:=(((VAR7 * VOL) + (VAR6 * (CAPITAL - VOL))) / CAPITAL); VAR9:=EMA(VAR8,30); VARA:=(CLOSE - REF(CLOSE,1)); VARB:=MAX(VARA,0); VARC:=ABS(VARA); VARD:=((SMA(VARB,7,1) / SMA(V...
  • >>公式-通达信黄金坑副图公式源码(副图)
    买好股公式文章通达信黄金坑副图公式源码,介绍黄金坑,副图,源码炒股技巧,让您在股市里买到好股票。{www、gongshi8、com 大智慧公式网}VAR1:=MA(CLOSE,27); VAR2:=(CLOSE-VAR1)/VAR1*100; VARA:=MA(VAR2,2); VARB:=BARSLAST(CROSS(-10,VAR...
  • 关键字: