大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

[指标]通达信副图强弱分界线找出大底坚决买入(副图)

2013-10-20 00:00:00 通达信公式教程
摘要: 买好股公式文章飞狐超级底部主图公式源码,介绍飞狐,超级,底部,主图,公式,源码炒股技巧,让您在股市里买到好股票。Var1:=MA(HHV(HIGH,485),17);{www。57ee。net 大智慧公式}Var2:=MA(HHV(HIGH,222),17);Var3:=MA(HHV(HIGH,96),17);Var4:=MA(LLV(LOW,485),17);Var5:=MA(LLV(LOW,222),17);Var6:=MA(LLV(LOW,96),17);V...分界线,强弱,在即,观望,建仓通达信副图强弱分界线找出大底坚决买入副图 分界线 强弱 买入 找出N:=5;{ www,jiachenglong,cn 通达信指标公式网}VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;VAR2:8,CO

N:=5;
{ www,jiachenglong,cn 通达信指标公式网}
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),50,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWICON(CROSS(VAR1,VAR2),8,1);
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;
DRAWICON(CROSS(100,VAR1),100,2);
DRAWICON((100-VAR1<3 AND 100-VAR1>0),100,2);
DRAWTEXT(CROSS(85,VAR1),85,'▼'),COLORGREEN;
DRAWTEXT(CROSS(VAR1,35),35,'▲'),COLORRED;
DRAWTEXT(CROSS(VAR1,104),104,'◆'),COLORBLUE;
DRAWTEXT(CROSS(VAR1,110) OR CROSS(VAR1,120),115,'○'),COLORWHITE;
强弱分界线:55,COLORRED;
Y:=IF((55-VAR1)>=0,-1,1),COLORGREEN;
持有:Y=1,COLORRED;
观望:Y=-1,COLORGREEN;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:分界线,强弱,在即,观望,建仓
相关阅读:
  • >>源码-大智慧强势股选股公式源码(公式)
    买好股公式文章大智慧强势股选股公式源码,介绍炒股技巧,让您在股市里买到好股票。DSLX:=CLOSE/INDEXC; {指标公式网选编}DSLX1:=WMA(DSLX,20);DSLX>DSLX1*1.05 and c>ref(c,1)*1.03 AND DYNAINFO(4)>0and cross(c,ema(c,5)); 声明:本站部...
  • >>指标公式:通达信螳螂捕蝉黄雀在后选股指标公式(公式)
    买好股公式文章通达信螳螂捕蝉黄雀在后选股指标公式,介绍选股,股指,指标炒股技巧,让您在股市里买到好股票。短线趋势:=(EMA(C,7) - EMA(C,13));{公式源码网选编}中线趋势:=EMA(短线趋势,13);VAR4:=MA(C,7);VAR5:=MA(C,13);VAR6:=MA(C...
  • >>公式源码:通达信攻击大资金公式源码(公式)
    Z_J1:=EMA(C,2)-EMA(C,150);Z_J2:=EMA(Z_J1,100);Z_J3:=2*(Z_J1-Z_J2);Z_J4:=POW(Z_J3,3)*0.1+POW(Z_J3,1);主流资金: IF(Z_J3>0.1,Z_J4,0)*5,COLORGREEN;G_J1:=EMA(C,2)-EMA(C,89);G_J2:=EMA(G_J1,30);G_J3:=2*(G_J1-G_J2)*9.8;G_...
  • 关键字: