大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信精准波段选股指标公式(波段)

2013-10-13 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信卖出公式源码,介绍炒股技巧,让您在股市里买到好股票。{"绿色横线出现止赢&止损"}均线:MA(C,13),COLOR00FFFF;X1:="MACD.MACD";X:=HHV(REF(X1,1),BARSLAST(X1>0)+1);A:=(X1/REF(X1,1)-1)*100;A1:=BARSLAST(CROSS(0,A))+1;DRAWTEXT(X1>0.618 AND CROSS(X,X1),H*1.15,'止赢');卖:IF(A<0 AND X1>...补药,波段,暴跌,失灵,时会通达信精准波段选股指标公式波段 精准 公式 指标 通达信此指标在大盘暴跌时会失灵,在平时基本可以操到波段底。MIF := MA(CLOSE,26);UPPER:= MIF + 2*STD(C,26);LOWER:= MIF - 2*STD(C,26);FC:=(C-LOWER)/(UPPER-LOWER);补药:FC<0;

此指标在大盘暴跌时会失灵,在平时基本可以操到波段底。


MIF := MA(CLOSE,26);
UPPER:= MIF + 2*STD(C,26);
LOWER:= MIF - 2*STD(C,26);
FC:=(C-LOWER)/(UPPER-LOWER);
补药:FC<0;



 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:补药,波段,暴跌,失灵,时会
相关阅读:
  • >>源码-均线变色小技巧(变色)
    均线变色小技巧下面教你变色的小技巧,条件是必须是3条以上的线条。例如: 主图公式1: A1:=Ma(C,5);{5日移动平均线} A2:=Ma(C,10);{10日移动平均线} A3:=(A1+A2)/2;{5、10日移动平均线之和除2的平均线,也就是中心线} IF (A1>A2,...
  • >>公式-飞狐密码线主图公式源码(主图)
    买好股公式文章飞狐密码线主图公式源码,介绍飞狐,主图,公式,源码炒股技巧,让您在股市里买到好股票。MA(CLOSE,25),COLORRED;{ www。gongshi8。com 大智慧公式网}A43:MA(CLOSE,43),COLORWHITE;疯99:MA(CLOSE,99),COLORYELLOW;一146:MA(CLOS...
  • >>公式:大智慧短线选股公式源码(公式)
    买好股公式文章大智慧短线选股公式源码,介绍短线,选股,公式,源码炒股技巧,让您在股市里买到好股票。 {短线}{大智慧公式网选编}DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);RSI:=SMA(MAX(CLOSE-REF(CLOSE,1),...
  • 关键字: