大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式-通达信10日均线主图操盘公式源码(主图)

2013-10-17 00:00:00 通达信公式教程
摘要: 买好股公式文章飞狐大智慧顶底买卖指标公式,介绍大智慧,智慧,买卖,公式炒股技巧,让您在股市里买到好股票。 {顶底买卖}RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;WEN:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*...反弹,操盘,站上,跌势,涨势通达信10日均线主图操盘公式源码主图 日均 操盘 公式 源码股价经过一波下跌开始走平,当站上10日线时开始关注。站上10线3天以后果断买入。跌破10日线后,卖出。相信会有不错的收获的。{www。zhibiao8。com 指标公式}操盘线:MA(C,10),COLORGREEN,LINETHICK3;IF(操盘线>REF(操盘线,1),操盘线,DRAWNULL),COLORRED,LINETHICK4;EMA40:=EMA(CLOSE,40);EMA5:=EMA(CLO

股价经过一波下跌开始走平,当站上10日线时开始关注。站上10线3天以后果断买入。跌破10日线后,卖出。相信会有不错的收获的。
{www。zhibiao8。com 指标公式}

操盘线:MA(C,10),COLORGREEN,LINETHICK3;
IF(操盘线>REF(操盘线,1),操盘线,DRAWNULL),COLORRED,LINETHICK4;
EMA40:=EMA(CLOSE,40);
EMA5:=EMA(CLOSE,5);
X2:=EMA5;
X3:=EMA40;
主升:=C>X2 AND C>X3;
主跌:=C<X3;
回调:=C<X2 AND C>X3;
反弹:=C>X2 AND C<X3;
STICKLINE(主升,CLOSE,O,2.8,0),COLOR000055;
STICKLINE(主升,CLOSE,O,2,0),COLOR000088;
STICKLINE(主升,CLOSE,O,1.5,0),COLOR0000AA;
STICKLINE(主升,CLOSE,O,1,0),COLOR0000CC;
STICKLINE(主升,CLOSE,O,0.5,0),COLOR0000EE;
STICKLINE(主升,H,L,0,0),COLOR0000EE;
STICKLINE(主跌,CLOSE,O,2.8,0),COLOR555500;
STICKLINE(主跌,CLOSE,O,2,0),COLOR888800;
STICKLINE(主跌,CLOSE,O,1.5,0),COLORAAAA00;
STICKLINE(主跌,CLOSE,O,1,0),COLORCCCC00;
STICKLINE(主跌,CLOSE,O,0.5,0),COLOREEEE00;
STICKLINE(主跌,H,L,0,0),COLOREEEE00;
STICKLINE(回调,O,C,2.8,0),COLORBB4400;
STICKLINE(回调,O,C,2,0),COLORCC5500;
STICKLINE(回调,O,C,1.5,0),COLORDD6600;
STICKLINE(回调,O,C,1,0),COLOREE7700;
STICKLINE(回调,O,C,0.5,0),COLORFF8800;
STICKLINE(回调,H,L,0,0),COLORFF8800;
STICKLINE(反弹,O,C,2.8,0),COLOR0077BB;
STICKLINE(反弹,O,C,2,0),COLOR0099CC;
STICKLINE(反弹,O,C,1.5,0),COLOR00BBDD;
STICKLINE(反弹,O,C,1,0),COLOR00DDEE;
STICKLINE(反弹,O,C,0.5,0),COLOR00FFFF;
STICKLINE(反弹,H,L,0,0),COLOR00FFFF;
DRAWTEXT_FIX(C>0,0,0,0,'【█】涨势'),COLOR0000AA;
DRAWTEXT_FIX(C>0,0,0.04,0,'【█】回调'),COLORDD6600;
DRAWTEXT_FIX(C>0,0,0.08,0,'【█】跌势'),COLORAAAA00;
DRAWTEXT_FIX(C>0,0,0.12,0,'【█】反弹'),COLOR00BBDD;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:反弹,操盘,站上,跌势,涨势
相关阅读:
  • >>指标公式:飞狐寻庄RSI公式源码(飞狐)
    n1:=16;P:=5;LC := REF(CLOSE,1);RSI:=SMA(MAX(CLOSE-LC,0),n1/2,1)/SMA(ABS(CLOSE-LC),N1/2,1)*100,COLORWHITE;RSI1:SMA(MAX(CLOSE-LC,0),n1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORRED,LINETHICK2;RSI2:=SMA(MAX(CLOSE-LC,0),n1*2,1)/SMA(...
  • >>公式-大智慧短线追涨主图公式源码(主图)
    MA5:MA(C,5);MA10 :MA(close,10);MA60 : MA(close,60);GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));GJTJ4:=100*(C-LLV(L,30))/(HHV(C,3...
  • >>公式源码:通达信回到未来新创个股指标公式(个股)
    买好股公式文章通达信回到未来新创个股指标公式,介绍未来,个股,买入,选股炒股技巧,让您在股市里买到好股票。 A1:=MA(MAX(HHV(H,13),C),2);{通达信指标公式网选编}A2:=MA(MAX(HHV(H,5),A1),2);A3:=MA(MAX(HHV(H,3),A2),2);A4:=MA(MI...
  • 关键字: