大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

指标公式:通达信股票拉升先发现选股公式源码(公式)

2013-10-01 00:00:00 通达信公式教程
摘要: HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)+8*REF(HHJSJDA,12)+7*REF(HHJSJDA,13)+6...通达信股票拉升先发现选股公式源码公式 源码 发现 股票 通达信MA20:=MA(C,20);MA60:=MA(C,60),COLORRED;MA120:=MA(C,120);FF:=MA20MA120 AND MA60 >MA120;S1:=COUNT(FF,30)>0;S2:=V>=1.91*REF(V,1);S3:=CROSS(C,MA60) AND MA120>=REF(MA120,1);即将拉升:S1 AND S2 AND S3;

MA20:=MA(C,20);
MA60:=MA(C,60),COLORRED;
MA120:=MA(C,120);
FF:=MA20<MA60 AND MA20>MA120 AND MA60 >MA120;
S1:=COUNT(FF,30)>0;
S2:=V>=1.91*REF(V,1);
S3:=CROSS(C,MA60) AND MA120>=REF(MA120,1);
即将拉升:S1 AND S2 AND S3;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:
相关阅读:
  • >>指标源码:通达信超级主图指标公式(主图)
    买好股公式文章通达信超级主图指标公式,介绍主图炒股技巧,让您在股市里买到好股票。V1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);{www。57ee。net 大智慧公式}V2:=(1-7/100)*(DMA(CLOSE,V1));V3:=(1+7/100)*(DMA(CLOSE,V...
  • >>公式-简单实用的三线开花通达信主图指标公式(主图)
    买好股公式文章简单实用的三线开花通达信主图指标公式,介绍通达信,主图,公式炒股技巧,让您在股市里买到好股票。{三线开花原码}{ www,57ee,net 大智慧公式网}线A1:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,25))/3;线A2:=(MA(CLOSE,5)+MA(C...
  • >>指标源码:同花顺涨停K线公式源码可以适用一下(同花顺)
    买好股公式文章同花顺涨停K线公式源码可以适用一下,介绍涨停K线炒股技巧,让您在股市里买到好股票。指标介绍:除了一般趋势线有的低位金叉买入提示外,K线涨停或者跌停也将直观的出现在走势上。MA1:MA(CLOSE,M1);MA2:MA(CLOSE,M2);MA3:MA(...
  • 关键字: